abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Umstellung DeutschlandLAN IP Start -> Voice/Data S = Kein Internet

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 9

Hallo,

 

gestern wurde bei uns von IP Start auf Voice/Data S umgestellt. Hintergrund war, dass wir eine feste IP-Adresse haben wollten.

Laut den Unterlagen sollen alle Zugangsdaten gleich bleiben allerdings funktioniert nun unsere Internet-Verbindung nicht mehr.

Der Anschluss sieht wie folgt aus DSL -> Zyxel VMG 1312 im Bridge Modus -> Cisco Router, Internet via PPPOE (Zugangsdaten xxxxx0001@t-online.de ...)

Telefonie ist nicht relevant.

 

Hat jemand eine Idee woran es scheitern könnte?

 

Gruß,

 

M.Schwarz

 

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 5 von 9
Hallo @m.schwarz,

schön, dass Sie den Weg in unserer Community gefunden haben.

Ich vermute, wie @Micknik, dass Ihr Anschluss bei der Umstellung auf BNG umgeschaltet wurde.

Das fehlende VLAN Tagging verhindert nun die Einwahl in das Internet und es wird keine WAN-IP zugewiesen.

Hier habe ich einen Link für Sie, womit Sie Ihren Zyxel VMG 1312 für den neuen Netzzugang konfigurieren können. Dort finden Sie auch Informationen, warum die Geräte neu konfiguriert werden müssen.

https://www.telekom.de/hilfe/downloads/netzumstellung_zyxel_vmg_1312_b30a.pdf

Bitte testen Sie es einmal und geben mir Rückmeldung, ob Sie sich danach wieder einwählen können.

Gruß Jörg D.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
8 ANTWORTEN 8
4 Sterne Mitgestalter
4 Sterne Mitgestalter
Beitrag: 2 von 9

@m.schwarz

 

Ist VLAN tagging mit ID 7 aktiviert?

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 9

Hallo,

 

da das Zyxel Gerät im Bridge Modus (lief ohne Änderung direkt nach dem Anschluss) läuft sollte dies ja normal nicht der Fall sein. Unabhängig davon hat es vor der Umstellung ja ohne Probleme funktioniert.

DSL liegt laut Lämpchen an aber beim Versuch der Verbindung mit dem Cisco Router gibt es keine WAN-IP.

 

Gruß,

 

M.Schwarz

4 Sterne Mitgestalter
4 Sterne Mitgestalter
Beitrag: 4 von 9

@m.schwarz

 

Wenn hier aber gleichzeitig eine Umstellung nach BNG erfolgt ist, ist es nun notwendig sonst kommt eben keine PPPoE Verbindung zustande.

Highlighted
Telekom hilft Team
Telekom hilft Team
Lösung
Akzeptiert von
Beitrag: 5 von 9
Hallo @m.schwarz,

schön, dass Sie den Weg in unserer Community gefunden haben.

Ich vermute, wie @Micknik, dass Ihr Anschluss bei der Umstellung auf BNG umgeschaltet wurde.

Das fehlende VLAN Tagging verhindert nun die Einwahl in das Internet und es wird keine WAN-IP zugewiesen.

Hier habe ich einen Link für Sie, womit Sie Ihren Zyxel VMG 1312 für den neuen Netzzugang konfigurieren können. Dort finden Sie auch Informationen, warum die Geräte neu konfiguriert werden müssen.

https://www.telekom.de/hilfe/downloads/netzumstellung_zyxel_vmg_1312_b30a.pdf

Bitte testen Sie es einmal und geben mir Rückmeldung, ob Sie sich danach wieder einwählen können.

Gruß Jörg D.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.