abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

externe Anrufumleitung geht nicht - Unify HiPath 4000 an Digitalisierungsbox Smart als Mediagateway (2xS0 Anlagenanschluß)

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 11

Hallo zusammen,


wir haben ein Problem mit der Anrufumleitung bei folgender Konstellation:


Digitalisierungsbox Smart aktuelle Firmware 11.01.01.100

Digitalisierungsbox Smart als Mediagateway (2xS0 Anlagenanschluß) auf Unify HiPath 4000

Wird bei einem Teilnehmer der HiPath 4000 eine externe Anrufumleitung eingelegt, funktioniert diese nicht.
An der Digitalisierungsbox Smart (Monitoring ISDN/Modem) sieht man den "ausgehenden" Anruf Digibox
-> HiPath (Kopfnummer + Nst.) und den "eingehenden" Anruf HiPath -> Digibox (rufende Rufnummer von extern)

externe Handynummer: 49172xxxxxxx
Anlagenanschluß: yyyy-0
Nebenstelle HiPath 4000: yyyy-100 Anrufumleitung auf zzzzzz

es sind nach kurzer Zeit alle 4 B-Kanäle belegt, dann bekommt der Anrufer das Belegtzeichen - ENDE

Es wurde schon getestet einen S0 von der Digibox auf ein S0-Prüfgerät zu stecken, dann wird der Ruf
am Prüfgerät signalisiert und es kommt ein Gespräch zustande

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 10 von 11

Hallo,
Fehler ist behoben, war die fehlende Hauptrufnummer in der Digibox

Viele Grüße

10 ANTWORTEN 10
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 11
Hallo @LTN,

herzlich Willkommen in unserer Community.

Ich möchte hier gern weiter helfen und mir den Anschluss einmal ansehen.
Füllen Sie bitte in Ihren Benutzerdaten die Felder „Kundennummer“ und/oder „Telefonnummer“ aus. Über folgenden Link gelangen Sie sofort zur richtigen Stelle in Ihrem Profil http://bit.ly/Kundeninfos
Im Anschluss freue ich mich über eine kurze Rückmeldung.

Viele Grüße Heike Ha.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Community Guide
Community Guide
Beitrag: 3 von 11

@LTN

Ist in der Digibox SIP 302 aktiviert?

https://www.bintec-elmeg.com/fileadmin/user_upload/Downloads/62/be.IP_intro_de.pdf

(Siehe Seite 32 (PDF-Seite 36) )

 

Weiterhin ist es durchaus möglich, dass die Hipath4000 "Call deflection" nicht beherscht - hier mal an den Administrator der Anlage wenden. Welchen Firmwarestand hat die HiPath? die 4000-er ist ja auch nicht mehr die Jüngste...

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 11

Hallo und DANKE für die Antwort,
unsere HiPath Anlagen sind alle auf dem aktuellsten Stand.
Mein Menü in der Digibox (Version 11.01.01.100) sieht ganz anders aus, da finde ich

diesen Menüeintrag garnicht

Viele Grüße

Community Guide
Community Guide
Beitrag: 5 von 11

@LTN

sollte sich im SIP-Povider-Account wiederfinden:

VoIP -> Einstellungen -> SIP-Provider --> (Accont öffnen/bearbeiten) -> Weitere Einstellungen