Community-Browser
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 
Antworten

WLAN Router SPEEDPORT W724V funktioniert nicht mehr. Power leuchtet durchgehend, Link blinkt. Ansonsten ist alles aus.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 5

Hallo zusammen, der Router funktioniert seid Tagen nicht mehr und km Servicenter kann man mir nicht weiterhelfen. Vielleicht ja hier...

4 ANTWORTEN 4
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 5

Hallo @Philipp.gerlach1 

alle nötigen Angaben, damit dir hier geholfen werden könnte, fehlen

Wie äussert sich deine Störung?

Welcher Router?

Welche Lichter am Router leuchten (nicht)?

Was hat die Störungsannahme dazu gesagt?

Wurde am Vertrag (welcher) in letzter Zeit etwas geändert.

 

Antwort nach besten Wissen aber ohne Gewähr.
Gruß Rainer
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 5

Hallo Rainer,

der Vetrag läuft seit 01.03. seitdem gibt es immer mal wieder Probleme, die ich aber bisher immer mit Trennung des Stromanschlusses wieder beheben konnte. Seit der letzten Woche funktioniert es leider nicht mehr...es leuchtet nur noch das erste Licht Power "Link" und das zweite "Link" der Router ist der Speedport W724V, den ich beim örtlichen Händler gekauft habe, der wiederum behauptet, dass er funktioniert.

LG Philipp

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 4 von 5

Welche Probleme?

Und was sagt die Störungsannahme dazu, Leitung geprüft und in Ordnung?

Falls ja, hast du die Möglichkeit einen anderen Router zu testet?

Und wie hat dein Händler den Router getestet das er sagen kann er funtioniert?

 

Füll doch bitte mal dein Profil (Kundennummer + Rückruf-Telefonnummer ggf Handy) aus, vielleicht schauen die Teamies vom @Telekom hilft Team  auch mal auf die Leitung. Nur der Profilinhaber (du) und die Teamies können den genauen Inhalt dort auslesen, der Datenschutz ist gewährleistet.
Über folgenden Link gelangst du sofort zur richtigen Stelle in deinem Profil https://telekomhilft.telekom.de/t5/user/myprofilepage/tab/personal-profile:telekom-custom-user-profi....
Speichern/Sichern und eine kurze Rückmeldung hier im Beitrag zum Schluß nicht vergessen!
Und bitte Geduld mitbringen, wir Helfer haben keinen Einfluß darauf ob oder wann sich ein Teamie meldet.

Antwort nach besten Wissen aber ohne Gewähr.
Gruß Rainer
Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 5
Hallo @Philipp.gerlach1,

herzlich willkommen hier bei uns, gut, dass Sie sich melden und sorry, dass ich heute erst hier auftauche.

Ich möchte mir gern den Anschluss anschauen, denn eine blinkende "Link"-LED spricht dafür, dass etwas mit der Leitung nicht in Ordnung ist. Mögen Sie dazu, wie schon von @rainer1809 geschrieben, in Ihrem Profil http://bit.ly/Kundeninfos einmal Ihre Rückruf- und Kundennummer ergänzen? Dann können wir miteinander sprechen und eine Lösung finden.

Anschließend freue ich mich auf eine kurze Rückmeldung hier im Beitrag, damit ich weiß, dass ich loslegen kann.

Viele Grüße
Anna Si.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.