Antworten
Gelöst

Connect App

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 1 von 11

Hi,

 

Gerade vorhin habe ich noch erfolgreich auf einen Beitrag im Connect-App-Thema geantwortet.

Jetzt ist das Thema geschlossen offenbar, mitten im Verfassen eines neuen Hinweises.

 

Ich meine, so viele Fehler, wie in der App bestehen, sollte der Thread schon noch länger offen bleiben. :wink: :confused:

 

Ich habe gerade fetgestellt, dass die Connect App den Verbrauch nicht mehr aktualisiert.

Letzte Aktualisierung vom 12.12.2017 wird angezeigt, wenn man mit WLAN online ist.

Über mobile Daten online wird kein Aktualisierungsdatum angezeigt, jedoch der gleiche, falsche Verbrauchswert, wie unter WLAN-Zugnag zum Internet.

 

Ich kann den Verbrauch ja kontrollieren über MagentaService-App und pass.telekom.de zum Vergleich, so dass schon klar ist, dass der Wert in derConnect App wirklich nicht passt.

 

Gruß, WolfgangOokla-20191006.jpg

MagentaEINS-Kunde
Festnetz: Magenta Zuhause L (2) mit Fritz!Box 7590
Mobilfunk: MagentaMobil M mit VoLTE/WLAN-Call
Galaxy S10 Plus, 512 GB ceramic Black - SM-G975F (XXU3ASJA, DBT) - Android UI 1.1 Pie (9)
Antwort hat geholfen/gefallen? Klickt auf "Kudos" und/oder auf "Als Lösung kennzeichnen".
:wink:
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 3 von 11

@Sascha_D.

 

Ich habe jetzt seit gestern die Version 6.0.0.4d der Connect App aktuell.

Bisher keinerei Ausfälle in Bezug auf WLAN-Anzeige und Datenvolumen-Aktualisierung.

 

Ob die Logins in Telekom-Fon-HotSpots auch funktioniert, habe ich noch nicht probiert.

 

Gruß, WolfgangOokla-20191006.jpg

MagentaEINS-Kunde
Festnetz: Magenta Zuhause L (2) mit Fritz!Box 7590
Mobilfunk: MagentaMobil M mit VoLTE/WLAN-Call
Galaxy S10 Plus, 512 GB ceramic Black - SM-G975F (XXU3ASJA, DBT) - Android UI 1.1 Pie (9)
Antwort hat geholfen/gefallen? Klickt auf "Kudos" und/oder auf "Als Lösung kennzeichnen".
:wink:

Lösung in ursprünglichem Beitrag anzeigen

10 ANTWORTEN 10
Telekom Experte
Telekom Experte
Beitrag: 2 von 11

@BigWoelfi2 schrieb:

Hi,

 

Gerade vorhin habe ich noch erfolgreich auf einen Beitrag im Connect-App-Thema geantwortet.

Jetzt ist das Thema geschlossen offenbar, mitten im Verfassen eines neuen Hinweises.

 

Ich meine, so viele Fehler, wie in der App bestehen, sollte der Thread schon noch länger offen bleiben. :wink: :confused:

 

Ich habe gerade fetgestellt, dass die Connect App den Verbrauch nicht mehr aktualisiert.

Letzte Aktualisierung vom 12.12.2017 wird angezeigt, wenn man mit WLAN online ist.

Über mobile Daten online wird kein Aktualisierungsdatum angezeigt, jedoch der gleiche, falsche Verbrauchswert, wie unter WLAN-Zugnag zum Internet.

 

Ich kann den Verbrauch ja kontrollieren über MagentaService-App und pass.telekom.de zum Vergleich, so dass schon klar ist, dass der Wert in derConnect App wirklich nicht passt.

 


Hallo @BigWoelfi2

Das Thema update des Volumes ist aktuell mit in unserer To-Do Liste.

Zudem wird im Januar auch wahrscheinlich der Original-Thread oder ein neuer geöffnet. So dass wir nochmal dediziert Zeit dafür haben.

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 3 von 11

@Sascha_D.

 

Ich habe jetzt seit gestern die Version 6.0.0.4d der Connect App aktuell.

Bisher keinerei Ausfälle in Bezug auf WLAN-Anzeige und Datenvolumen-Aktualisierung.

 

Ob die Logins in Telekom-Fon-HotSpots auch funktioniert, habe ich noch nicht probiert.

 

Gruß, WolfgangOokla-20191006.jpg

MagentaEINS-Kunde
Festnetz: Magenta Zuhause L (2) mit Fritz!Box 7590
Mobilfunk: MagentaMobil M mit VoLTE/WLAN-Call
Galaxy S10 Plus, 512 GB ceramic Black - SM-G975F (XXU3ASJA, DBT) - Android UI 1.1 Pie (9)
Antwort hat geholfen/gefallen? Klickt auf "Kudos" und/oder auf "Als Lösung kennzeichnen".
:wink:

Lösung in ursprünglichem Beitrag anzeigen

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 4 von 11

Hat jemand eine Erklärung warum ich mich über die connect App nicht mehr in die Fon Netze einwählen kann. 

Ich hab mal ein Bild gemacht. Ins Fon Netz manuell eingewöhnt aber oben kein WLAN Symbol. Und nach wenigen Sekunde werde ich wieder rausgeschmissen. 

 

Gruss Jörg

lG Jörg
Highlighted
Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 11
Hallo und gute Tag @Jörg Strehl.

Tritt das Phänomen denn nur an dem einen Hotspot auf oder sind mehrere davon betroffen?
Welche Verbindung wurde denn in der App als bevorzugte angegeben?

Freundliche Grüße
Carolin K.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.