abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Cloud PBX DesktopClient Mac keine Sprachübertragung - Störung

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 10

Hallo,

bei uns funktionieren die Mikrofone an den Headsets bei der Benutzung des DesktopClient Mac seit heute nicht mehr - auf mehrern Computern (Mac) mit unterschiedlichen Betriebssystemen und diversen Headsets. Der Angerufene (via unseren Mobiltelefone) hört nichts. Spricht der Angerufe, so höre ich ihn ca. 1 Sekunde zeitversetzt in meinem Headset.

 

Gibt es eine Störung? Liegt das Problem bei uns (wir haben einen Internet-Zugang mit 150Mbit, der Geschwindigkeitstest ergab soeben 106up, 36 down, 12ms Latenz)? Wo fangen wir an zu suchen? Gibt es eine Störungsseite für die Cloud PBX?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 10

So, in den Audioeinstellungen war bei Headset das Mikrofon des iMac angewählt worden...

 

Die Latenz bei der Telefonie zum Mobilnetz haben wir vorher nicht getestet. Meine Kollegen sagten mir, dass es bei Gesprächen immer wieder zu Wartezeiten (bis der Angerufene antwortet) kommt oder sie dem Angerufenen ins Wort fallen. Es betrifft leitungsgebundene oder mobile Telefonate

Das kenne ich aus ISDN-Zeiten in seltenen Fällen nur bei schlechten mobilen Verbindungen.

9 ANTWORTEN 9
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 10
Hallo @H7M,

vielen Dank für Ihren Beitrag in unserer Community.

Ihrer Formulierung "seit heute" entnehme ich, dass also bisher alles reibungslos funktioniert hat. Wurde kürzlich etwas an der Konfiguration verändert?

Liebe Grüße aus Kiel
Gerrit H.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 10
Hi,
wir haben nichts verändert. Durch Computer-Neustarts und "herumstellen" (aus und wieder an) in den Audio-Einstellungen haben wir alle bis auf einen Mac wieder funktionsfähig. Es ist für uns nicht nachvollziehbar, was da passiert (oder nicht passiert) - es funktionierte einfach nicht mehr.

Ebenso bedenklich finde ich die Latenz von ca. 1/2 bis 1 Sekunden bei Testtelefonaten vom Software-Client zu Mobiltelefonen im Nicht-Telekom-Netz. Gehört das so?
Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 10
Hallo @H7M,

vielen Dank für Ihre Rückmeldung.

Erstmal freut es mich, dass (fast) alles wieder funktioniert.

War diese Latenz von Anfang an vorhanden? Oder erst seit heute?

Liebe Grüße aus Kiel
Gerrit H.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 5 von 10

So, in den Audioeinstellungen war bei Headset das Mikrofon des iMac angewählt worden...

 

Die Latenz bei der Telefonie zum Mobilnetz haben wir vorher nicht getestet. Meine Kollegen sagten mir, dass es bei Gesprächen immer wieder zu Wartezeiten (bis der Angerufene antwortet) kommt oder sie dem Angerufenen ins Wort fallen. Es betrifft leitungsgebundene oder mobile Telefonate

Das kenne ich aus ISDN-Zeiten in seltenen Fällen nur bei schlechten mobilen Verbindungen.