• Sie sind hier:
Antworten
Highlighted

Fehler beim Hochladen von Anhängen

Starter
Kudos: 0
Beiträge: 2
Registriert seit: 10.09.2010
Seit einigen Tagen kann ich keine Anhänge an e-mails hochladen. Es erscheint immer "Es trat ein Fehler beim hochladen auf".
Das Problem tritt bei allen meiner PCs (unterschiedliche viren-software) als auch bei allen Dateiformaten (PDF oder JPEG) auf.
Speicherplatz ist noch genügend vorhanden.
Was kann das Problem sein?
(Ich benutze keine e-mail software, nur das e-mail-center.)
Könnte es ein Browser-Problem sein? Ich benutze "Opera". Damit gab es allerdings bislang keinerlei Probleme.

Viele Grüße
Antworten
0 Kudos

Re: Fehler beim Hochladen von Anhängen

Starter
Kudos: 1
Beiträge: 3081
Registriert seit: 26.11.2004
Hallo,

elfenkind1313 schrieb am 10.09.2010 um 15:59:
> (Ich benutze keine e-mail software, nur das e-mail-center.)

Hier ist das Angler-Forum. Frag doch mal bei den Pilzsuchern. Zwinkernd

http://foren.t-online.de/foren/list/service/e-mail-webmail-pc-fax/e-mail-center,313.html

Regards
    Thomas
Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen. Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
Antworten
0 Kudos

Re: Fehler beim Hochladen von Anhängen

Community Guide
Kudos: 161
Beiträge: 7335
Registriert seit: 06.07.2004
Hallo Thomas,

> Hier ist das Angler-Forum. Frag doch mal bei den Pilzsuchern. Zwinkernd

Ob der Verschiebe-Teamie jetzt wohl Pilze sucht?

Grüße
gabi

T-Home-Team [R.I.P] schrieb am 16.05.2009 im Beitrag zum
Mediencenter beta

| Für den Übergangszeitraum trägt das Produkt
| eine "beta"-Kennung und ermöglicht Dir somit bereits in der
| Reifephase die Nutzung aller neuen
| innovativen Features bis zur endgültigen Fertigstellung in
|100%iger Qualität in den nächsten Wochen.
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Fragen und Hilfe zur Reifephase der Community (ohne beta-Kennung) gibt es in "Rund um die Community"
Antworten
0 Kudos

Re: Fehler beim Hochladen von Anhängen

1 Stern Mitgestalter
Kudos: 58
Beiträge: 76680
Registriert seit: 02.07.2004
Hallo elfenkind131,
herzlich willkommen im Forum.
Seit einigen Tagen kann ich keine Anhänge an e-mails hochladen. Es erscheint immer "Es trat ein Fehler beim hochladen auf".

Tritt der Fehler vielleicht mit einem Fehlercode auf?

Könnte es ein Browser-Problem sein? Ich benutze "Opera".

Denkbar wäre es, probieren Sie bitte mal einen anderen Browser aus (Internet Explorer oder Firefox) und geben uns Rückmeldung, ob es da funktioniert oder nicht.
Ihr Telekom Team http://www.telekom.de/forum
Antworten
0 Kudos

Re: Fehler beim Hochladen von Anhängen

Starter
Kudos: 1
Beiträge: 3081
Registriert seit: 26.11.2004
Hallo gabi,

Gabriel__ schrieb am 10.09.2010 um 18:25:
> > Hier ist das Angler-Forum. Frag doch mal bei den Pilzsuchern. Zwinkernd

> Ob der Verschiebe-Teamie jetzt wohl Pilze sucht?

Keine Ahnung. Frag doch mal bei den Pilzsuchern Zwinkernd

Regards
    Thomas
Und der Herr sprach: Lächle und sei froh, denn es könnte schlimmer kommen. Und ich lächelte und war froh, und die Forensoftware ward schlimmer.
Antworten
0 Kudos
Fußnote
Die vollständigen Preis- und wichtigen Vertragsbestandteile erscheinen, wenn Sie mit Ihrer Maus auf das Symbol klicken.

Alle Preise verstehen sich inklusive 19 % Umsatzsteuer. Für das Versenden von Geräten fallen Versandkosten in Höhe von 6,95 Euro an. Bei Zahlung per Nachnahme übernimmt die Telekom die zusätzlich anfallende Nachnahmegebühr in Höhe von 2,00 Euro. Der Versand erfolgt in einer umweltfreundlichen Verpackung.