Antworten
Gelöst

Lückenhafte Darstellung der Betreffzeile in E-Mails

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 3

Seit einigen Tagen werden die Betreffzeilen von E-Mails beim Ausdruck mit großen Textlücken dazwischen auf Papier gebracht.

Der restliche Text erscheint völlig normal. Woran liegt das? Was muss man tun?

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

Hallo  @Haus-Iris-Sieber 

aha, also auch "PEARL"-Kunden?

 

Spass beiseite, das sieht wirklich komisch aus. Erfolgen die Ausdrucke über das E-Mail-Center? Vermutlich ja. Versuch es doch mal bitte mit einem anderen Browser.

 

Bei mir klappt das mit Chrome und einem Canon MG5350 unter Windows 10 pro 64 absolut problemlos, siehe Scan des gerade erstellten Ausdrucks:

image.png

Gruss -LERNI-

 

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
2 ANTWORTEN 2
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

Hallo  @Haus-Iris-Sieber 

aha, also auch "PEARL"-Kunden?

 

Spass beiseite, das sieht wirklich komisch aus. Erfolgen die Ausdrucke über das E-Mail-Center? Vermutlich ja. Versuch es doch mal bitte mit einem anderen Browser.

 

Bei mir klappt das mit Chrome und einem Canon MG5350 unter Windows 10 pro 64 absolut problemlos, siehe Scan des gerade erstellten Ausdrucks:

image.png

Gruss -LERNI-

 

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 3

Danke für den Tipp. In Chrome funktioniert es. Im Firefox nur wenn ich den Druck-Button aus dem E-Mail-Programm bediene und nicht den Druck-Button aus der Browserleiste. Ich vermute jetzt ein Update-Problem unter Windows 7, da der Fehler nach der letzten Aktualisierung aufgetreten ist.