Antworten

Posteingang komplett gelöscht

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 11 von 21

Hallo Sherlocka,

danke für deine ausführliche Antowrt.

Ich habe die Einstellungen kontrolliert:

1) Die Speicherdauer des Postfaches ist auf "nie löschen" gesetzt, so wie es auch sein soll.

2) Es sind keine Weiterleitungen eingetragen.

Eine Weiterleitung lässt sich außerdem auschliessen da der E-Mail Versand ja  problemlos funktioniert, es fehlen halt nur die älteren E-Mails aus dem Posteingang ab einem bestimmten Zeitpunkt (12. September).

 

Außerdem habe ich bei Netzwelt einen Artikel vom 12. September gefunden der genau auf mein Problem zutrifft.
https://www.netzwelt.de/ist-down/172595-t-online-mails-abrufbarprobleme-donnerstag.html

 

Gruß

Lukas

 

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 12 von 21

@Lukas-neu 

also hattest du gar nicht im E-Mail-Center geschaut, ob dort die E-Mails vorhanden sind? Das hatte ich irgendwie anders verstanden. Dann gehört der Thread natürlich schon in "E-Mail-Programme" statt in "E-Mail-Center".

Gruß Sherlocka

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 13 von 21

Doch ich hatte alle Möglichkeiten getestet die E-Mails abzurufen, sie sind im E-Mail Center sowie auf allen Endgeräten nicht vorhanden.

 

Kann denn jemand mehr zu der Störungsmeldung bei Netzwelt sagen? 

Ist das Problem bekannt?

 

Gruß

Lukas

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 14 von 21

Ich selbst habe mehrere t-online.de-Mail-Konten. Bei denen lief die letzten Tage alles brav herein, jedenfalls geht mir nichts ab, was mir bewusst wäre. Hatte jeden Tag meine Posteingänge die letzten Tage. Egal, ob direkt im E-mail-Center angesehen oder per Mail-Programm abgerufen (verwende das von Microsoft, was in Windows 10 und in Windows 10 Mobile enthalten ist, außerdem Thunderbird).

 

Es gibt/gab aber ein anderes sporadisches Problem, was ich mitgelesen hatte durch den Hinweis eines anderen Users dort:

https://telekomhilft.telekom.de/t5/Alles-andere/Sammelthemen-in-der-Community/m-p/4180565#M320955

 

Vielleicht mag ja @Gabriel__  etwas dazu schreiben, inwieweit das auf deine Sache zutreffen mag.

Oder @Oliver R. , der trotz dem täuschenden Userrang einer der Mitglieder hier im Forum ist, der sich viel mit E-Mail und ggf Problemen auskennt.

Gruß Sherlocka

Community Guide
Community Guide
Beitrag: 15 von 21

Hallo @Lukas-neu 

die von Dir angesprochene Störung belief sich nach meiner Kenntnis darauf, dass es beim Anmelden an den Servern (IMAP, POP und SMTP) Probleme gab. Diese sind aber mittlerweile behoben.

 

Bist Du wirklich sicher, dass auf keinem der von Dir beschriebenen IMAP-Clients der Posteingang bewusst oder versehentlich gelöscht wurde?

 

Persönlich verwende ich IMAP nicht, genau aus diesem Grund. Dann kann es erst gar nicht zu Sync-Verlusten kommen. Dass die Postfächer auf den Clients dann nicht immer identisch sind, nehme ich in kauf.

 

Gruss -LERNI-

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.