Antworten

pop1.t-online.de Problem

Starter
Beitrag: 71 von 75
OK, IMAP kann man scheinbar knicken...

Ich habe auf securePOP und secureSMTP umgestellt.
ES FUNST WIEDER PERFEKT!

Probiert es aus...
Telekom hilft Team
Telekom hilft Team
Beitrag: 72 von 75
Sehr geehrte User des Service-Forum,

nutzen Sie bitte ausschließlich die unten aufgeführten Server für Posteingang und Postausgang. Sollten Sie noch Server für Posteingang und Postausgang verwenden, die nicht unten aufgeführt sind, richten Sie bitte umgehend das E-Mail-Passwort ein und konfigurieren Sie Ihren E-Mail-Client bzw. Ihr mobiles Gerät entsprechend den unten angeführten E-Mail Server für Posteingang und Postausgang und den Anleitungs-Links für E-Mail-Clients. Vielen Dank.


Standard E-Mail-Abruf über POP3
Anmeldename: Ihre E-Mail-Adresse, z. B. vorname.name@t-online.de
Benötigtes Passwort zum E-Mail-Abruf: E-Mail-Passwort (im Kundencenter einrichten)
Posteingang-Server: popmail.t-online.de (Port 110)
Postausgang-Server smtpmail.t-online.de (Port 25)


Sicherer E-Mail Abruf über SSL-Verschlüsselung
Posteingang-Server: securepop.t-online.de (Port 995)
Postausgang-Server: securesmtp.t-online.de (Port 25)


E-Mail-Abruf über IMAP
Posteingang-Server: imap.t-online.de (Port 143)
Postausgang-Server: smtpmail.t-online.de (Port 25)


E-Mail Abruf mit SSL über IMAP
Posteingang-Server: secureimap.t-online.de (Port 993)
Postausgang-Server: securesmtp.t-online.de (Port 25)
ggf. Serverport: 587


SMTP Relay E-Mail-Versand
Dieser Dienst ist nur über den Telekom Internet-Zugang nutzbar.
Postausgang-Server smtprelay.t-online.de (Port 25)


Beachten Sie bitte auch die folgenden Anleitungen unter:

http://hilfe.telekom.de/hsp/cms/content/HSP/de/3378/faq-45858386
http://hilfe.telekom.de/hsp/cms/content/HSP/de/3378/faq-155779971
Starter
Beitrag: 73 von 75
Hallo, auch ich habe das gleiche Problem. Habe bereits das neue E-Mail Passwort und alle Einstellungen sind ok. Bekomme trotzdem keine Verbindung.
Was kann ich noch tun, damit Outlook mein Konto anlegt?
Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 74 von 75

Habe bereits das neue E-Mail Passwort und alle Einstellungen sind ok. Bekomme trotzdem keine Verbindung.


Wie lautet die (genaue) Fehlermeldung?


Was kann ich noch tun, damit Outlook mein Konto anlegt?


Du könntest es evtl. mal mit IMAP statt POP3 probieren. Dazu mußt Du in Outlook ein neues (IMAP-)Konto anlegen.
Telekom hilft Team
Telekom hilft Team
Beitrag: 75 von 75
Klar ist auch, dass eines Tages der Server pop.t-online.de abgeschaltet wird, allerdings nach ausreichender Information der Kunden, die pop.t-online.de noch nutzen.
Diese Aussage wollen wir ergänzen. Wir haben nachrecherchiert. Alle Kunden, die noch kein E-Mail-Passwort eingerichtet hatten, wurden im März/April 2012 per E-Mail informiert, umgehend das E-Mail-Passwort einzurichten. Bereits im September/Oktober 2011 wurde per E-Mail daraufhingewiesen, sich das E-Mail-Passwort einzurichten. Insofern wurde hier bereits ausführlich informiert. Wie es aussieht wurde Ende 2012 umgesetzt, dass die Nutzung des E-Mail-Passwortes zum E-Mail-Abruf notwendig ist.

Deshalb unsere Aufforderung, dass E-Mail-Passwort sofort einzurichten und die E-Mail-Clients entsprechend der bereits hier in diesem Thread eingebrachten Servernamen zu konfigurieren.