• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Entertain TV hängt immer wieder

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 9

        Meine Receiver hängen sich im laufenden Programm ständig auf. Alle paar Minuten für ca. 2-3 Sekunden. MR400 und 401. Fritzbox 7580. 50er VDSL wovon knappe 49 ankommen. Receiver wurden bereits einmal komplett neu zu geschickt. Resets und Hardresets regelmäßig ausprobiert. So langsam nervt es extrem! Kennt jemand das Problem?

        Alle  zwei Receiver sind direkt mit CAT7 Kabel, BTR Edat Cat 6e und CAT7 Patch Kabel an die Fritzbox angeschlossen. 

        Vielen Dank im Voraus. 

        8 ANTWORTEN 8
        Highlighted
        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 2 von 9

        Ist die neueste Firmware auf den Receivern und dem Router Installiert?

         

        Welche Geräte sind außerdem am Router angemeldet (Telefon, WLAN Geräte, ...)?

         

        Für Testzwecke bitte mal WLAN / DECT am Router deaktivieren und auch alle weiteren LAN Kabel rausziehen.

         

        Falls das Problem immer noch auftritt auch mal nur einen Receiver am Router betreiben und auf diesen Fehler testen.

        Bei weiteren Fragen einfach nochmal im Thread melden, falls ich Ihre Frage beantworten konnte, freue ich mich über eine Rückmeldung oder ein Kudo für meinen Beitrag.

        Meine Telekom Verträge und Hardware:
        Call&Surf Comfort IP (16000 Annex-J)
        Fritzbox 7490 und Auerswald 3000 ISDN

        Magenta Mobil S
        Wiko Rainbow 4G
        Community Guide
        Community Guide
        Beitrag: 3 von 9

        @johanniterdesi

        MR 401 und MR 400 sind keine gute Kombination.

        Eigentliche sollte es MR 400 und MR 200

        oder MR 401 und MR 201 sein.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 4 von 9

        Sorry... Mein Fehler. Genauso ist es auch. 

         

        DECT und keine WLAN oder andere Geräte, die an der Fritzbox hängen. Sogar nur mit einem Receiver ausprobiert... Immer noch regelmäßiges Standbild.

        Was mich wundert, es ist ausschließlich im Live TV. Mediatheken haben nie das Problem. Selbst in den Aufnahmen ist es vorhanden. Da ist es dann kein Standbild, sondern das Bild springt quasi dort hin, wo das Stadtbild endet. Wie ein kurzer Zeitsprung. 

        Habe sogar alles auf SD runter gedreht. 🙈😏

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 5 von 9
        Hallo @johanniterdesi,

        die Probleme treten nur beim Live-TV auf? Dort sind dann aber alle Sender betroffen? Haben Sie den Router und den Media Receiver auch schon für ein paar Minuten vom Strom getrennt und neu gestartet?

        Viele Grüße
        Melanie S.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.