Antworten

Entertain hängt und hat Aussetzer

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 6 von 166

Hey, das ging ja schnell!

 

@CyberSW

Den AVM Thread bzgl. Störungen habe ich gesehen und abgehandelt, soweit es hier zutrifft. Keine Besserung...zumal das Problem auch beim Speedport auftaucht!

 

@UlrichZ

Keine weiteren Geräte vorhanden. Um etwaige Probleme auszuschließen habe ich den MR direkt an die FB bzw. Speedport angeschlossen. Es sind keine weiteren Geräte dazwischen oder per Lan an die FB angeschlossen.

 

@pamperlapescu

Das werde ich wie gesagt direkt am Sonntag ausprobieren und hier berichten! Bitte schaut am Sonntag nochmal hier rein, würde mich dann auf eure Antworten zu meinen Ergebnissen freuen! (Bin erst Sonntag wieder vor Ort)

 

@prophaganda

Den werde ich soweit auch zukommen lassen am Sonntag. Die Dämpfung etc. sieht aber wohl gut aus, theoretisch könnte er wohl sogar 100.000 bekommen. Werde ich trotzdem am Sonntag direkt machen und euch hier posten!

 

Also als kleines Fazit auf jeden Fall das manuelle Update machen, sonstige Anmerkungen sind gerne gesehen!

Community Guide
Community Guide
Beitrag: 7 von 166

Zum manuellen Auslösen von Software neu laden und testen alle LAN-Kabel am Router abziehen.

Nur der Receiver soll dann mit einem LAN-Kabel direkt am Router angeschlossen sein.

WLAN temporär ausschalten.

 

Software neu laden beim MR 401 und 201

Receiver am rückseitigen Schalter aus- und wieder einschalten, warten, bis nach einigen anderen Meldungen („Init“, „Laden“, „Laden OK“) „Starten“ auf dem Display steht, dann wieder ausschalten.

Das ganze noch drei mal wiederholen und dann eingeschaltet lassen.

Jetzt steht „Netzw. suchen“ auf dem Display, der Receiver sucht den Netzwerkzugang und lädt dann die aktuellste Software oder lädt sie neu.

Auf dem Bildschirm des TV steht „Software wird geladen...

Nun ist etwas Geduld angesagt, bis sich der Receiver wieder mit dem live-TV meldet.

Alle Einstellungen sind auf Auslieferungsstand und sollten gegebenenfalls neu eingegeben werden.

Insbesondere sollte der Stand-by-Modus wieder als Standard aktiviert werden, denn der Receiver befindet nach diesem Vorgang im Stromspar-Modus, was eine lange Startzeit nach dem Einschalten zur Folge hat.

Die Favoritenliste wird aber nicht gelöscht und die vorhandenen Aufnahmen bleiben erhalten.



 

Telekom hilft Team
Telekom hilft Team
Beitrag: 8 von 166
Hey zusammen,

@rebdep04
Mich würde noch interessieren, welche Einstellung bei der Bildqualität ausgewählt wurde.
Falls dies auf UHD steht, würde ich es mal auf HD ändern. Fröhlich

Viele Grüße
Marita S.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 9 von 166

@rebdep04 schrieb:

Somit bleibt im Prinzip doch eigentlich nur noch der MR übrig?!


Nein, es kann auch eine fehlerhafte Versorgung mit Daten

aus dem Internet vorliegen.

 

--
Mit freundlichen Grüßen
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 10 von 166

Hallo Marita!

 

Ist bereits auf HD eingestellt! Einstellungen in Router und MR wurden bereits auf mögliche Fehlerquellen überprüft.