Antworten
Gelöst

EntertainTV Megathek funktioniert nicht

Highlighted
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 281 von 291

@Bernd1958 o.k. das würde allerdings nicht "nur" auf ein Serverproblem hindeuten. Die Telekom müsste ja ihre Serverauslastung an den verschiedenen Standorten sehen können, hat sich aber noch nie dazu geäußert....

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 282 von 291

@Bernd1958  schrieb:

Gerade getestet... Nach 10 Minuten der altbekannte Fehler. Trotz vorherigem Neustart des Routers und des MR401.... Und ja, der MR 401 ist direkt per LanKabel am Router angeschlossen....


Ist natürlich Mist. Ich teste jetzt auch mal die Megathek.  Alte Folge Schwarzwaldklinik...lach:wink 

Werd hier dann auch berichten.  Fakt scheint aber zu sein, das die Telekom das Thema aussitzen will. Scheint wohl zu komplex zu sein, um da mal ordentlich Zeit und Willen zu investieren.  Läuft es dann mal, hat man wohl einfach nur Glück gehabt. Traurig, Traurig Telekom:sad:

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 283 von 291

@Detlevschenk59  schrieb:

@Bernd1958 o.k. das würde allerdings nicht "nur" auf ein Serverproblem hindeuten. Die Telekom müsste ja ihre Serverauslastung an den verschiedenen Standorten sehen können, hat sich aber noch nie dazu geäußert....


EBEN!  Und das kritisiere ich hier auch ständig. Bloß juckt die genau dieses evtl. Problem in dem Zusammenhang überhaupt nicht. Nicht einmal wurde dies erwähnt, oder gar in Betracht gezogen:sad:

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 284 von 291

Danke für diesen Hinweis – hatte ich auch schon aus Verzweiflung ausprobiert, war es aber nicht!

Also gestern wieder beim Kundenservice angerufen. Eine freundliche und engagierte Mitarbeiterin nahm sich des Problems tatsächlich an (und legte nicht einfach auf wie zuvor geschehen).

Mit stoischer Geduld und mehreren internen Rückfragen arbeiteten wir uns an die Lösung heran. Jedoch war der Versuch durch den Reset  des Receivers auf Werkseinstellung zu stellen dann aus - nichts ging mehr. Er hing fest mit der Fehlermeldung „Fehler laden“. Wir wollten dann um 18h nochmals ran, da sie erfuhr, dass man den Receiver eine Weile „in Ruhe lassen sollte“ (vermutlich das der Arbeitsspeicher leer läuft) und danach das Prozedere der Werkseinstellung erneut durchführen.

Leider kam der Rückruf um 18h nicht…

Also rief ich um ca. 19h wieder an und siehe da: Jetzt war ein „Crack“ aus der Entertain-Abteilung dran. Immerhin: Er sagte mir, dass die Kollegin nicht anrief, da Sie keine Lösung hatte und das Ticket weitergab (hätte ich nur zu gerne gewusst…).

Der Kundenberate schaffte es tatsächlich die Kiste wieder zum Laufen zu bekommen und sogar eine „Notlösung“, damit ich wenigstens die „normalen“ Programme empfangen konnte, bis… na? wer weiß was jetzt kommt? JA! …bis das Update kommt! Fröhlich  Wer weiß wann das sein wird… Es bleibt spannend…

ERGO: Wenn man die "richtigen Leute" bei der Telekom erwischt läuft es schon, aber bis... braucht man soviel Geduld, die ist monetär nicht zu beziffern (und von den Nerven mal völlig abgesehen...).

Nur zum Festhalten: Durch das verursachte Update vom Dienstag verbrachte ich fast den ganzen gestrigen Samstag damit dieses Problem anzugehen und zu lösen! Liebe Telekom! Ohne das hier mir etwas zugute kommt geht gar nicht! Denn verursacht habt ihr dieses "Theater"!!!

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 285 von 291

Liebe Telekom! Meine zuvor beschrieben Erwartungshaltung (letzter Absatz) war ernst gemeint. Bitte daher Kontakt aufnehmen was für eine Lösung Sie haben/vorschlagen - Danke!