Antworten
Gelöst

EntertainTV(neu) / MagentaTV -- Liste funktionierender Kombinationen mit WLAN und Powerline / dLAN und Netzwerkswitches.

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 546 von 2.193

Okay also wieder zurück zum Thema - habe alles wie oben angegeben eingestellt - ohne Funktion - Problem besteht nach wie vor.

Problem besteht auch erst seit dem Smart-Router - da er die einzige Komponente ist die getauscht wurde liegt dort wohl das Problem - nur wie komme ich nun an eine funktionierende Konfiguration? Kann man beim MR400 die IP Adresse nicht mehr händisch vergeben?

http://www.speedtest.net/result/5668481462.png
Community Guide
Community Guide
Beitrag: 547 von 2.193

@bjoern_KO


@Bjoern.baldus schrieb:

.....Kann man beim MR400 die IP Adresse nicht mehr händisch vergeben?


das konnte man noch nie, weder am MR400, noch an den MR's der alten Generation.

 

Gruss -LERNI-

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 548 von 2.193

@bjoern_KO

@Ludwig II

@UlrichZ

 

also ich habe jetzt ja schon seit Monaten diese Probleme mit entertain 

wie @bjoern_KO sagt FLEXIBEL 

das ist es definitiv nicht

bei @Ludwig II und @UlrichZ

heisst es immer nur LAN Kabel und das ist nunmal in manchen Bereichen nicht realisierbar 

das Argument mit SAT oder so zieht meines Erachtens auch nicht weil es 1. meistens schon vorhanden ist und 2. rein garnichts mit entertain und den Problemen zutun hat und niemandem bei der Lösung seines Problems hilft

ich für meinen Teil habe ein Produkt gekauft welches mir Flexibilität und Komfort geben sollte 

bei der Bestellung kein Wort über LAN Kabel oder sonst was gesagt wurde 

ich habe die Mehrkosten auf Anraten eines Mitarbeiters des Vereins in Kauf genommen dlan gekauft klappt nicht 

soll ich jetzt noch mehr Geld in die Hand nehmen und dann klappt es wieder nicht? Wie kann es sein das ein Unternehmen wie die Telekom Service anpreist aber seine Kunden  mit ihren Problemen im Regen stehen lässt?

sollen sie mir doch einen Techniker rausschicken der alles überprüft, vielleicht ein LAN Kabel von 50m dabei hat und es testweise wild durch mein Haus legt um zu testen ob es klappt 

wegen mir kann er auch nen Fernseher mitbringen um es direkt neben dem Router zu testen 

ist mir alles egal 

natürlich sollte bei diesen Problemen die nunmal bekanntermaßen schon lange bestehen mich das auch nichts kosten 

 

oder aber 

lasst mich zum alten entertain zurück wechseln!! 

 

Und ich lebe nicht in einem Schloss ein dreistöckig Einfamilienhaus sollte machbar sein ansonsten muss die Telekom draufschreiben:

nur für kleine Mietwohnungen oder nur in Verbindung mit LAN-Kabel direkt am Router zu betreiben 

allerdings habe ich da nichts von gelesen oder gesagt bekommen bei meiner Bestellung 

 

Ich bin seit vielen Jahren im

privaten wie auch im

geschäfichen Kunde der Telekom mobil und Festnetz und Internet selbst Fernsehen der 1. Generation 

ich habe die Telekom immer gelobt und die Mehrkosten wegen des Service in Kauf genommen aber in den letzten Jahren ist der Service einfach nur schlecht sowohl im Mobilfunk (siehe wie es mit den neuen iPhones läuft)  als auch im GK-Festnetz und Internet wo wir seit einem Jahr (!!!) Telefon und Internet Abbrüche haben 5 Digiboxen hatten die immer kaputt gegangen waren aus welchen Gründen auch immer und niemand helfen kann weil sich auch keiner mit den digiboxen auskennt Telefone verkauft bekommen die noch kein Service Mitarbeiter gesehen hat (nichtmal in der Hauptzentrale Bonn Landgrabenweg) und und und 

ich könnte hier lange weiter schreiben aber was solls 

Community Guide
Community Guide
Beitrag: 549 von 2.193

@max.j.sieg: ich hatte Dir zu Deinem Problem schon einmal einige Fragen gestellt, hast Du sie schon beantwortet, d.h., habe ich Deine Antworten übersehen?

 

Gruß Ulrich

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/

Community Guide
Community Guide
Beitrag: 550 von 2.193

@bjoern_KO: Wenn das Problem erst mit dem Smart entstanden ist, dann probiere doch mal folgendes: wie ich sehe, arbeitest Du nicht mit den Standard-IP-Adressen. Vielleicht liegt darin der Bug des Smarts?! Setze den Smart auf Werkseinstellungen zurück und konfiguriere ihn neu, belasse aber die IP-Standardeinstellungen. Vorher die festen IP-Adressen der Switches ändern, warum eigentlich feste Adressen?

 

Was ist eigentlich außer den Media Receivern noch an den Switches angeschlossen? Evtl. mal diese Netzwerkgeräte entfernen, hat das einen Einfluss?

 

Gruß Ulrich

 

Meine Signatur: Der wichtigste Link für Speedport Nutzer/innen:
http://speedport.ip/html/login/status.html
Achtung: Beim Speedport Pro gilt folgender Link http://speedport.ip/2.0/gui/status/