• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Fehlerhafter Audioausgabe nach Update auf Version 11.3.4 bei MR x01

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 121 von 177

        Naja, eingebildet hab ich es mir nicht, vielleicht weiß ja ein Mod etwas??

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 122 von 177
        Hallo @tobiaskoeckeritz,

        ich weiß nichts von einem Update, auch nicht von einem kleinen.

        Können Sie bitte mal in den Einstellungen vom Receiver schauen, welche SW-Version und welche UI-Version auf Ihrem Receievr läuft?

        Besten Gruß
        Matthias Bo.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 123 von 177

        Ich war selber überrascht, anhängend mal die Infos aus den Systemeinstellungen, die letzte Bootup-Zeit war auch der Zeitpunkt des Updates. 

        Highlighted
        1 Stern Mitgestalter
        1 Stern Mitgestalter
        Beitrag: 124 von 177

        Das ist keine neue Version. Alles beim alten.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 125 von 177

        Deshalb war oder bin ich ja überrascht, da ich dachte, es wäre ein Hotfix, wenn man nach all der Zeit sowas überhaupt so nennen darf. 

        Mein letztes Update davor war eben jenes, dass auch euch die Toneinstellung zerschossen hat. 

        Auch hab ich keine Langeweile oder Geltungsbedürfnis um meinen Abend interessanter an einem Wochenende zu gestalten. 

        Ist vor 2 Stunden so passiert....Bizte mal einer melden, der ebenfalls eine Updatemeldung hatte