Antworten

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

1 Sterne Mitglied
1 Sterne Mitglied
  • Erste Lösung
  • Erste Antwort
  • Erstes Thema
Beitrag: 1 von 5
(118 Ansichten)

HD Kanäle kein Bild und Ton bei SD leider auch nicht

Ich habe heute bei allen HD Kanälen, also SAT1, Pro7 usw. schwarzes Bild. Bei KIKA und Das Erste etc. ist das nicht der Fall die Laufen.

Auch die aufnahmen kann ich mir nicht anschauen wenn ich nen gekauften Film anschauen möchte über die Online Mediathek heißt es Abspielen derzeit nicht möglich bitte später probieren.

Kennt jemand das problem ?

0 Kudos
Antworten

Akzeptierte Lösungen
1 Sterne Mitglied
1 Sterne Mitglied
  • Erste Lösung
  • Erste Antwort
  • Erstes Thema
Beitrag: 4 von 5
(89 Ansichten)
Lösung
Akzeptiert von Jürgen Wo. (Telekom hilft Team)
Lösung
Akzeptiert von Jürgen Wo. (Telekom hilft Team)

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

Zu frage 1 muss ich leider sagen ich weis es nicht sicher aber es geht übers internet wenn das die frage beantwortet ( TVIP steht in meinen unterlagen)

zu nummer 2 HD Start ist dabei .

 

aber ich muss dazu sagen mitlerweile geht es aus unerklärlichen gründen wieder ich möchte halt nur nicht das es noch einmal passiert also wenn jemand ne lösung kennt ich wäre dafür sehr dankbar 

0 Kudos
Antworten

Alle Antworten
Community Guide
Community Guide
Beitrag: 2 von 5
(96 Ansichten)

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

Wie ist denn alles angeschlossen ?? Möglich wäre aber auch eine Störung.

0 Kudos
Antworten
2 Sterne Mitgestalter
2 Sterne Mitgestalter
Beitrag: 3 von 5
(83 Ansichten)

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

Erstmal Frage Nr.1 Um welches System geht es hier? Entertain(TV) IPTV oder Entertain (Comfort) Sat?

 

2 Frage dazu. Das Paket der Privaten in Form von Entertain Premium, EntertainTV Plus oder HD Start ist in deinem Bestand oder?

Ich bin eine Signatur oder doch nicht Fröhlich
Gehen sie weiter. Ich Putze hier nur Fröhlich
An Gedenken an den 22.09.2016; 23:10 A.B.

0 Kudos
Antworten
1 Sterne Mitglied
1 Sterne Mitglied
  • Erste Lösung
  • Erste Antwort
  • Erstes Thema
Beitrag: 4 von 5
(90 Ansichten)
Lösung
Akzeptiert von Jürgen Wo. (Telekom hilft Team)
Lösung
Akzeptiert von Jürgen Wo. (Telekom hilft Team)

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

Zu frage 1 muss ich leider sagen ich weis es nicht sicher aber es geht übers internet wenn das die frage beantwortet ( TVIP steht in meinen unterlagen)

zu nummer 2 HD Start ist dabei .

 

aber ich muss dazu sagen mitlerweile geht es aus unerklärlichen gründen wieder ich möchte halt nur nicht das es noch einmal passiert also wenn jemand ne lösung kennt ich wäre dafür sehr dankbar 

0 Kudos
Antworten
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
  • Erste Lösung
  • Erste Antwort
  • Erstes Thema
Beitrag: 5 von 5
(52 Ansichten)

AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht


@alter sachse schrieb:

Wie ist denn alles angeschlossen ?? Möglich wäre aber auch eine Störung.



Am fernseher ist lediglich die Mediabox von Telekom und die WiiU angeschlossen 

0 Kudos
Antworten