• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        AW: HD Kanäle kein Bild und Ton bei SD leider auch nicht

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 5

        Ich habe heute bei allen HD Kanälen, also SAT1, Pro7 usw. schwarzes Bild. Bei KIKA und Das Erste etc. ist das nicht der Fall die Laufen.

        Auch die aufnahmen kann ich mir nicht anschauen wenn ich nen gekauften Film anschauen möchte über die Online Mediathek heißt es Abspielen derzeit nicht möglich bitte später probieren.

        Kennt jemand das problem ?

        1 AKZEPTIERTE LÖSUNG

        Akzeptierte Lösungen
        1 Sterne Mitglied
        1 Sterne Mitglied
        Lösung
        Akzeptiert von
        Beitrag: 4 von 5

        Zu frage 1 muss ich leider sagen ich weis es nicht sicher aber es geht übers internet wenn das die frage beantwortet ( TVIP steht in meinen unterlagen)

        zu nummer 2 HD Start ist dabei .

         

        aber ich muss dazu sagen mitlerweile geht es aus unerklärlichen gründen wieder ich möchte halt nur nicht das es noch einmal passiert also wenn jemand ne lösung kennt ich wäre dafür sehr dankbar 

        4 ANTWORTEN
        Community Guide
        Community Guide
        Beitrag: 2 von 5

        Wie ist denn alles angeschlossen ?? Möglich wäre aber auch eine Störung.

        2 Sterne Mitgestalter
        2 Sterne Mitgestalter
        Beitrag: 3 von 5

        Erstmal Frage Nr.1 Um welches System geht es hier? Entertain(TV) IPTV oder Entertain (Comfort) Sat?

         

        2 Frage dazu. Das Paket der Privaten in Form von Entertain Premium, EntertainTV Plus oder HD Start ist in deinem Bestand oder?

        Ich bin eine Signatur oder doch nicht Fröhlich
        Gehen sie weiter. Ich Putze hier nur Fröhlich
        An Gedenken an den 22.09.2016; 23:10 A.B.

        1 Sterne Mitglied
        1 Sterne Mitglied
        Lösung
        Akzeptiert von
        Beitrag: 4 von 5

        Zu frage 1 muss ich leider sagen ich weis es nicht sicher aber es geht übers internet wenn das die frage beantwortet ( TVIP steht in meinen unterlagen)

        zu nummer 2 HD Start ist dabei .

         

        aber ich muss dazu sagen mitlerweile geht es aus unerklärlichen gründen wieder ich möchte halt nur nicht das es noch einmal passiert also wenn jemand ne lösung kennt ich wäre dafür sehr dankbar 

        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 5

        @alter sachse schrieb:

        Wie ist denn alles angeschlossen ?? Möglich wäre aber auch eine Störung.



        Am fernseher ist lediglich die Mediabox von Telekom und die WiiU angeschlossen