• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Impressionen: Der neue Media Receiver 401

        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 546 von 1.078

        @Dominik Letica

        • Du hast nur einen Receiver anscheinend... es treffen auf Dich somit diverse Probleme gar nicht zu.
        • Also zumindest meine alten Receiver hängen sich nicht ständig auf. Sie sind nur langsam und unter Last ist der MR400 noch langsamer.
        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 547 von 1.078

        Wenn man nur einen Receiver hat gibts nur einige sehr nervige Kinderkrankheiten. Wenn man nen zweiten benutzt ist es weitaus schlimmer. 

        Community Guide
        Community Guide
        Beitrag: 548 von 1.078

        Kann ich nicht bestätigen.

        Bei mir werkeln ein MR 401 und vier MR 201.

        Alle Geräte sind per Speed Home Bridges Duo über einen Speedport Smart mit dem Internet verbunden.

        Seltsamerweise habe ich nicht mal das Problem mit dem doppelten Tastendruck beim Einschalten.

        Der MR 401 und ein MR 201 sind im Ruhezustand im Stand-by Modus und die Bridge ist ständig am Strom.

        Drei MR 201 sind zusammen mit dem TV-Gerät und der Bridge über eine Schalter-Steckdosenleiste am Strom angeschlossen.

        Ein- und ausschalten erfolgt ausschließlich per Schalter an der Steckdosenleiste.

        Das bedingt natürlich eine längere Startzeit, da speziell die (Slave-)Bridge einige Zeit braucht, bis sie ihren Master gefunden hat.

        Es es spart aber einiges an Strom, weil diese Geräte in der Ruhephase gar keinen Strom verbrauchen, auch kein "Stand-by Strom".

         

         

        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 549 von 1.078

        Wann kommt nen Update?

        Wann kommt die prime app?

        Wann kommt der USB Support?

        Community Guide
        Community Guide
        Beitrag: 550 von 1.078

        @Ludwig II schrieb:

        Kann ich nicht bestätigen.

        Bei mir werkeln ein MR 401 und vier MR 201.

        Alle Geräte sind per Speed Home Bridges Duo über einen Speedport Smart mit dem Internet verbunden.

        Seltsamerweise habe ich nicht mal das Problem mit dem doppelten Tastendruck beim Einschalten.

        Der MR 401 und ein MR 201 sind im Ruhezustand im Stand-by Modus und die Bridge ist ständig am Strom.

        Drei MR 201 sind zusammen mit dem TV-Gerät und der Bridge über eine Schalter-Steckdosenleiste am Strom angeschlossen.

        Ein- und ausschalten erfolgt ausschließlich per Schalter an der Steckdosenleiste.

        Das bedingt natürlich eine längere Startzeit, da speziell die (Slave-)Bridge einige Zeit braucht, bis sie ihren Master gefunden hat.

        Es es spart aber einiges an Strom, weil diese Geräte in der Ruhephase gar keinen Strom verbrauchen, auch kein "Stand-by Strom".

         

         


        Nachtrag zu meinem (zitierten) Beitrag:

        Bisher war ich ja von dem Bug, dass nach längerer Stand-by-Zeit zum starten zwei mal die Power-Taste gedrückt werden muss, nicht betroffen.

        Jedoch seit dem 6. Januar habe ich nun diesen Bug ebenfalls, aber nur an meinem 401!?

        Der 201 kann weiterhin mit einem Tastendruck gestartet werden (Stand-by Zeit über acht Stunden).