Antworten
Gelöst

Kann seit letzter Woche nur noch 2HD/1SD Programme aufnehmen

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 6 von 16

 

Ab heute kann man mehr HD Nutzen

 VDSL 25:  2HD/0 SD

 VDSL 50:  3HD/1SD

 

 

 

Funktionierte die letzten 7 Monate (3xHD und 1xSD)

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 7 von 16

Dann bitte auch die Ergänzung von Dustin R. zitieren:
Eine kleine Anmerkung habe ich noch. Die neuen Profile werden nur eingespielt, wenn sich die Leitung im oberen Geschwindigkeitswert mit dem Router synchronisiert.

Ist das bei Dir der Fall?

 

lass mich das für dich Google'n http://lmgtfy.com/
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 8 von 16

 

Speedport W921V

System-Informationen

 

DSL Downstream 51390 kbit/s
DSL Upstream 10048 kbit/s
 
speedtest.t-online:
 te.png
 
Community Guide
Community Guide
Beitrag: 9 von 16

@bm schrieb:

@juergen3004 schrieb:

@bm

 

Wichtig wäre zu wissen, welche Geschwindigkeit der Anschluß hat.

(Vorher/Nachher)


Warum ist es wichtig zu wissen welche Geschwindigkeit der Anschluß hat, wenn man dann doch keine Lösung hat.

 


Zunächst sollte schon mitgeteilt werden, ob ein Anschluss VDSL25,50,100 16+ geschaltet  und wie der Receiver (Kabel oder kabellos) angeschlossen ist bevor man in die Details geht.

 

Ansonsten hast du die richtige Antwort schon erhalten.

 

 

Sind denn die Grundvoraussetzungen für die Profilaufspielung gegeben?

 

HD Start oder Entertain Premium 6 ist zwingende Voraussetzung. Nach Hinzubuchen von HD Start oder nach einem Tarifwechsel auf MAGENTA ZUHAUSE Entertain Premium (M) muss der Media Receiver neu gestartet werden.

 

Bei einigen funkktionierts nicht, wegen bestehnenden Comfort4 Tarif.

 

Können o.g. Verhinderungsgründe allesamt ausgeschlossen werden?

 

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 10 von 16

An der Hardware wurde nichts geändert.

Receiver MR303 über Kabel an Router Speedport W921V

MagentaZuhause M Entertain Premium  50 MBit/s

 

Speedport W921V

System-Informationen

 

DSL Downstream 51390 kbit/s
DSL Upstream 10048 kbit/s
 
speedtest.t-online:
 te.png
 Receiver MR303 wird jede Nacht ausgeschaltet und wird jeden Tag neu gestartet.
Speedport wurde mehrfach aus und eingeschaltet.
Receiver testweise allein am Speedport (ohne PC, WLan aus)
 
Funktionierte die letzten 7 Monate (3xHD und 1xSD)
 
Ich hoffe nun alle Fragen beantwortet zu haben und warte nun auf  Lösungsvorschläge.