Antworten

Keine Verbindung zum Server

5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 6 von 8

Vielen Dank für die schnellen Antworten!

Trotz aller Lösungsvorschläge, besteht das Problem weiterhin.

- Zugangsdaten sind alle korrekt und Internetverbindung ist aktiv
- DHCP ist an / keine NAT & Portregeln
- WLAN-Bridge ist nicht vorhanden, MR300 mit Netzwerkkabel angeschlossen

Bis gestern Nacht lief alles tadelos.



Was sagte denn die Hotline....Leitung durchgemessen usw?
Ich weiss nicht, bevor ich hier einen Fehler poste und auf Antworten lange warten muss, rufe ich doch mal schnell die Hotline an, auch wenn sie was kostet. Aber da weiss ich dann wenigstens sofort, ob überhaupt die Leitung noch gut ist.
Telekom hilft Team
Telekom hilft Team
Beitrag: 7 von 8
 
Hallo Kevomat,
Trotz aller Lösungsvorschläge, besteht das Problem weiterhin.

Bitte setzen Sie sich wegen dieses Fehlers mit unserer Entertain-Hotline
(Technik) in Verbindung:
Telefon: 0180 5 373 750 (0,14 EUR/Min.)
Telefax: 0180 5 109 797 (0,14 EUR/Min.)
E-Mail: support-entertain@telekom.de
Aus dem Festnetz der Deutschen Telekom AG. Abweichende Preise für
Anrufe aus dem Mobilfunknetz möglich.
Ein gesundes und erfolgreiches 2010 wünscht
Ihr T-Home-Team
- -- -- --- --- --- --- --- --- --- --- --- --- --- --- -- -
http://forum.t-online.de/ -> Service-Foren
- -- -- --- --- --- --- --- --- --- --- --- --- --- --- -- -
Starter
Beitrag: 8 von 8
Ich habe vorhin die Entertain-Hotline angerufen und der Fehler liegt vermutlich draußen an der Technik, weil ich mit dem Kollegen jeden Punkt nochmal durchgearbeitet habe, um Fehler bei mir auszuschließen.

Nur sind die zuständigen Kollegen für die Technik erst morgen wieder verfügbar, solange werde ich mich gedulden müssen.

Vielen Dank nochmal für eure Antworten!