Antworten
Gelöst

MR400 Update 2.3.8.185 = Katastrophe !!! :(

Community Guide
Community Guide
Beitrag: 31 von 55

@Mayer-Echterdingen  schrieb:

Wir haben genau dasselbe Problem wie Klaus und bitten um Behebung. 

Mit einem PIN haben wir kein Problem. 



https://telekomhilft.telekom.de/t5/forums/v4/forumtopicpage.markmessageasacceptedsolutionsecondarybu...

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 32 von 55

@René J.  schrieb:
Hallo in die Runde,

Da müssen wir nicht nur Dringend ran, da sind wir dran. Die Kollegen aus der zuständigen Abteilung haben diesen Fehler mit PIN und EPG auf den Schreibtisch und es folgen weitere Infos.

Solltest du aber noch weitere Infos für die Kollegen haben, gern an mich und die Kollegen @A.Klaus

Beste Grüße aus der Community vom
René J.


Guten Morgen,

 

alles klar und danke.

Ich warte jetzt erst einmal ab.

 

Als Info hätte ich noch:

Wenn die Eingaben per Remote Controll erst einmal angenommen wurden

läuft es eine Weile wieder flüssig.

Eingaben werden relativ zügig erkannt etc..

Man muss den Receiver wieder laufen lassen ohne Eingaben

um den Fehler zu reproduzieren.

 

MfG

A.Klaus

Community Manager
Community Manager
Beitrag: 33 von 55

Hallo zusammen,

 

unsere Kollegen sind weiterhin dabei, den Fehler zu beheben. Wir arbeiten so schnell wie möglich daran euch Entertain wieder wie gewohnt zur Verfügung zu stellen.

 

@Andromeda1960 @JoergS1 @Mayer-Echterdingen 

 

Mögt Ihr die Profilfelder noch ausfüllen? Wir können uns dann direkt mit euch in Verbindung setzen, wenn weitere Daten benötigt werden.

 

Viele Grüße

Anja S.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 34 von 55

Erledigt, AnjaS. Problem besteht weiterhin. Verzögerung tritt immer auf beim Starten aus Standby und wenn ein Programm länger geschaut wird. Nochwas ist mir aufgefallen: Der Kreis der Laustärkeanzeige ist neuerdings nicht mehr rot sondern bleibt weiß, nur die Zahlen im Kreis ändern sich. Fand ich vorher irgendwie besser...

Telekom hilft Team
Telekom hilft Team
Beitrag: 35 von 55
@JoergS1, ich habe die Daten entsprechend weitergeleitet und melde mich natürlich hier im Thread, wenn ich neue Infos habe. Viele Grüße Stefanie W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.