• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Media Receiver 400 Fehler F 10000 nach Update. Login unmöglich

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 351 von 607

        @l.molina schrieb:

        Ich habe wie beschrieben das Update manuell ausgelöst und bekomme jetzt dafür folgende Fehlermeldung:

         

        Update fehlgeschlagen (F103001)

        Bitte schalten Sie Ihren Media Receiver über den Netzschalter des Geräts aus und wieder ein.

         

        Habe ich mehrmals gemacht und bekomme immer die gleiche Meldung.

         

        Gibt es eine Lösung dafür?

         

        Danke

        l.molina


        Da selbe Problem habe ich auch. Der Sevice hat einiges versucht, kommt aber nicht weiter und hat mir nen charmanten Abend ohne Fernsehen gewünscht.... Morgen, so Gott will läufts evtl. wieder

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 352 von 607

        Hallo zusammen,

         

        die Plattform stabilisiert sich langsam wieder, bitte den Media Receiver neustarten, erhalten Sie den Fehler weiterhin, so warten Sie bitte ca. 30 Minuten und führen den Neustart erneut durch.

         

        Viele Grüße

        Dustin R.

        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        5 Sterne Mitglied
        5 Sterne Mitglied
        Beitrag: 353 von 607

        Habe Fehler F103001 

        Highlighted
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 354 von 607

        Hallo zusammen,

         

        die Plattform stabilisiert sich langsam wieder, bitte den Media Receiver neustarten, erhalten Sie den Fehler weiterhin, so warten Sie bitte ca. 30 Minuten und führen den Neustart erneut durch.

         

        Viele Grüße

        Dustin R.

        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 355 von 607

        Gleicher Fehler auch bei mir!