Antworten

Media Receiver 400 startet immer wieder neu

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 9

Ich hab einen MR400 bekommen, Tarif angepasst. Lief ca 2-3 Monate ohne Probleme. Aufnahmen klappten und auch sonst kam mir alles recht flüssig vor. Dann fing es an das Aufnahmen ewig dauerten bis sie geladen waren. Beim starten hakten sie und hingen sich auf. Fernsehen klappte aber noch recht gut. Kurze Zeit später klappte auch das nicht mehr. Er hing immer wieder bei 95% und startete neu. Und das in Dauerschleife. 

Dann wurde das Gerät getauscht. Wir gingen von einer defekten HDD aus. Die Überprüfung stellte fest das es ein Gerätefehler ist. 

Neues Gerät bekommen und alles angeschlossen. Voller Freude das der Ärger vorbei ist stellte ich aber schnell fest das auch dieser sich nach 30 Minuten abschaltete und wieder neustartete. Im Menü rumgesucht woran es liegen könnte. Nichts gefunden. Bemerkt das meine Serienaufnahmeneinstellungen wohl noch gespeichert sind aber auf Platte nicht auftauchten. Im Menü rausgefunden das der erste MR400 den ich bekommen hab immer noch angegeben ist als Hauptreciever für die Aufnahmen. Dies geändert. Jetzt hatte ich plötzlich wieder Aufnahmen. Beim anschauen dieser wieder bemerkt das er sich abschaltet und einschaltet wie es ihm gefällt. 

Eine Störung online gemeldet. Angegeben das ich Mittwochs angerufen werden möchte zwischen 13 und 17 Uhr da ich Mo-Die arbeiten bin. Natürlich wurde das ignoriert und Montag Mittag in der Arbeit klingelte mein Handy an das ich nicht rangehen konnte da ich Kassierer bin und das blöde rüberkommt wenn der Kassierer das kassieren einstellt weil der mit der Telekom Hotline telefonieren muss. Mittwoch darauf gewartet das sie ihren fehler erkannt haben und zum gewünschten Termin anrufen. Da kam aber nichts mehr. War wohl sauer das ich am Montag nicht ans Telefon gegangen bin. Mein Bauchgefühl sagt mir das der MR400 eigentlich noch in der Betaphase war oder immer noch ist und einfach mal auf den Markt geworfen wurde weil sonst die Konkurrenz einen davonzieht. Der ist nämlich immer noch nicht ausgereift. Ich wünsche mir wieder meinen alten zurück. Da lief alles einwandfrei. 

Router nutze ich einen W724V TypC der gottseidank mal funktioniert. Nachdem ich die neue Smart irgendwas ausranchiert habe. Warum gibts eigentlich nie die Möglichkeit bei der Telekom eine Fritzbox zu bekommen. Die selbst hergestellten Geräte taugen doch alle nichts. Welche Technikstudenten konstruieren die Teile eigentich zusammen. Und wieso nicht auf Namenhafte Hersteller zurückgreifen?

Und muss der zweite MR400 nun wieder getauscht werden? Funktioniert dann der dritte? Verbaut doch einfach mal eine SSD, könnte schon einiges helfen. Ich denke nämlich das die HDD nicht hinterherkommt. 

8 ANTWORTEN 8
Community Guide
Community Guide
Beitrag: 2 von 9

Die HDD haut schon hin und die Telekom Router arbeiten auch gut. Wie sind denn MR und Router miteinander verbunden und hat der Router die Aktuelle Firmware ??

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 9

Per LAN Kabel angeschlossen welches tadellos funktioniert. Mit Rechner getestet und funktioniert am Rechner als auch direkt am TV als auch mit der PS4. Leitung ist eine 100.000 also genug Geschwindigkeit vorhanden. Software die aktuellste. Habe zwar das 4mal an und aus Spiel schon paar mal gespielt aber macht er gerade wieder. Schadet ja nicht. 

Highlighted
Community Guide
Community Guide
Beitrag: 4 von 9

Vervollständige für das Team mal Dein Profil . Bei 100 000 leitungen krieg ich z. Z. immer etwas ,,Bauchschmerzen ''

https://telekomhilft.telekom.de/t5/user/myprofilepage/tab/personal-profile%3Atelekom-custom-user-pro...

Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 9
Hallo @andreaszollner vielen Dank für den Beitrag und herzlich willkommen in unserer Community. Fröhlich

So macht TV schauen wirklich keine Spaß und das tut mir Leid. Unsere Geräte sind natürlich auch für die Technik geeignet, aber es kann immer mal wieder zu Einschränkungen kommen und da ist es fast egal welche Geräte genutzt werden. Wenn ein Hardware defekt vorliegt, dann kann es passieren. Es besteht natürlich auch die Möglichkeit Fritzboxen bei uns zu erwerben.

Das nun der zweite Receiver defekt sein soll und den gleichen Fehler aufweist ist eigentlich schon unwahrscheinlich.Aktuell ist hierzu keine Störungsmeldung mehr offen, denn die andere wurde geschlossen da man dich nicht erreicht hat. Mich an der Stelle würde interessieren ob die Problematik anfing als der Speedport W 724 V wieder in Betrieb genommen wurde. Könnte das zeitlich passen?

Grüße Anne W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.