• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten
        Gelöst

        Media Receiver 400

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 11 von 20
        Guten Abend @Plauzmaus,

        ich sehe nur die Lösung, die Ihnen @Anonym seit 26.02.19 angeboten hat. Wenn Ihr TV-Gerät nach 5 Minuten ausschaltet, lassen Sie einfach eine Blu-ray oder DVD laufen. Der Suchlauf kann bis zu 15 Minuten dauern.

        Viel Erfolg und Grüße
        Florian Sa.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 12 von 20

        Hallo Widder, wie du siehst bin ich noch nicht wirklich weitergekommen. Auch Florian S. hat Hilfe angeboten, aber leider habe ich keinen DVD Player. Und wie gesagt, dieses TV Zeichen leuchtet immer noch grün wenn ich draufdrücke und los lasse. Habe jetzt den Receiver ganz ausgemacht da ich für heute bedient bin. Wäre nett, wenn du Peuki erreichen könntest oder mir verätst wie ich ihn erreichen kann. Das wäre echt toll denn würde schon gerne mein Entertain TV nutzen. Euch ein schönes Wochenende und liebe Grüße von der genervten Plauzmaus.

        Highlighted
        Community Guide
        Community Guide
        Lösung
        Akzeptiert von
        Beitrag: 13 von 20

        Hallo @Plauzmaus,

         


        @Plauzmaus schrieb:

        Und wie gesagt, dieses TV Zeichen leuchtet immer noch grün wenn ich draufdrücke und los lasse. 


        ich habe es mal versucht nachzustellen und habe gerade meine Fernbedienung mit meinem Toshiba TV-Gerät über den Suchlauf verbunden.

        Wenn ich das richtig verstanden habe, dann leuchtet die TV-Taste dauerhaft grün? Grundsätzlich sollte das nach ca. 10 Sekunden aufhören und die Fernbedienung ist wieder im (ich nenne es mal) "Receivermodus".

         

        Wenn die LED/ die Taste dauerhaft leuchtet, dann würde ich im ersten Schrittt einmal die Fernbedienung in die Werkseinstellung zurücksetzen.

        Die Anleitung dazu ist im Spoiler:

        Spoiler
        Screenshot 2017-06-18 09.29.03.png

        Im Anschluss würde ich den Suchlauf einmal starten.

         


        @Plauzmaus schrieb:

        diesen Code mit der 2 davor einzugeben!!!


        Kann das sein, dass der falsche Code genommen worden ist, auf der ersten Seite ist auch die Anleitung für die Fernbedienung vom MR 303 hinterlegt - ggf. ist da etwas "durcheinander" geraten. Fröhlich 

         

        Evtl. habe ich jetzt auch beim lesen der Beiträge etwas falsch verstanden. Fröhlich

         

        Für den Suchlauf bitte die Herstellernummer 094 (Telefunken) nutzen. Fröhlich

         

        Ich würde jetzt, nachdem die Fernbedienung zurückgesetzt worden ist, den Suchlauf (mit der o.g. Herstellernummer 94) neu starten. Die Anleitung habe ich auch in den Spoiler gepackt:

        Spoiler
        Screenshot 2017-06-18 09.39.08.png

        Das ging bei mir jetzt mit meinem TV-Gerät recht flott.

         

        Viel Erfolg.

         

        LG

        Peuki

        Die beste Motivation ist das eigene Wollen.

        Schon gesehen? Hinterlegt Eure Daten im Profil, damit das Team bei Bedarf schneller und unkompliziert helfen kann. 

        3 Sterne Mitglied
        3 Sterne Mitglied
        Beitrag: 14 von 20

        Hallo Peuki,

        erst mal vielen Dank für deine Nachricht und Hilfe.

         

        Habe die Fernbedienung zurückgesetzt. Ja wenigstens das hat funktioniert. Wollte dann so wie es beschrieben ist diesen Code für Telefunken 094 eingeben und dann sollte ja zur Bestätigung der Eingabe die grüne Anzeige 2 aufleuchten. Ja und da haben wir das nächste Problem jetzt wo es leuchten soll leuchtet nix auf!!!! Ich könnte schreien!!!! Ich bin wie gesagt, ein bisschen bekloppt aber so bekloppt auch nicht. Nein und es ist wirklich kein Fake!!!! Habe die Fernbedienung nochmal zurückgesetzt und das ganze bestimmt jetzt 3 x gemacht und nach der Eingabe des Codes leuchtet nix!!!!! Bitte lieber Peuki H I L F E !!!!!! kann das sein das mein Fernseher zu alt ist oder woran liegt es (außer mir). Wäre schön wenn du mir nochmal helfen könntest. Die total entnervte und fertige Plauzmaus. Vielen Dank und liebe Grüße

         

         

        Community Guide
        Community Guide
        Lösung
        Akzeptiert von
        Beitrag: 15 von 20

        Hallo @Plauzmaus,

         


        @Plauzmaus schrieb:

        Wollte dann so wie es beschrieben ist diesen Code für Telefunken 094 eingeben und dann sollte ja zur Bestätigung der Eingabe die grüne Anzeige 2 aufleuchten.


        um das mal einzugrenzen - haben die ersten Schritte funktioniert? Also...

        • hat die Leuchtanzeige 2x geblinkt, nachdem die TV-Tase für ca. 2 Sekunden gedrückt worden ist?
        • wie war es beim drücken der "Suche-Taste"?
        • oder hat die Fernbedienung gar nicht reagiert?

        @Plauzmaus schrieb:

        kann das sein das mein Fernseher zu alt ist oder woran liegt es (außer mir).


        Grundsätzlich kann das natürlich sein, aber ich hatte den Ursprungsbeitrag so verstanden, dass es schon einmal funktioniert hat, oder habe ich da fsalsch interpretiert? Fröhlich 

         

        Wenn nicht sollte die Fernbedienung trotzdem aber den Hersteller-Code annehmen....

         

        Banale Frage: Die Batterien sind voll, nicht dass es daran scheitert? Fröhlich Oftmals ist es ja nur eine Kleinigkeit zum Ziel.

         

         

        Die beste Motivation ist das eigene Wollen.

        Schon gesehen? Hinterlegt Eure Daten im Profil, damit das Team bei Bedarf schneller und unkompliziert helfen kann.