Antworten
Gelöst

Media Receiver. Bild hakt. Wiederholtes An - und Ausschalten ohne Erfolg. Austausch?

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 6 von 10

@mafritze  schrieb:

Geräte auf dem neuesten Stand. Router arbeitet ohne Probleme. Verbunden über LAN Kabel /Steckdose. Nie vorher aufgetreten -  erst nach aktuellen 4 Wochen Fernseh Pause. Trennen vom Router und An und Auschalten ohne Erfolg.


@mafritze  Powerline Dlan entfernen dann funktioniert es. Welche Powerline sind es 

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Lösung
Akzeptiert von
Beitrag: 7 von 10

Hallo @mafritze,

 

ich kann mich da @Thunder 44 nur vollständig anschließen. Powerline-Adapter sind leider große Störenfriede und können MagentaTV heftig stören. Es wird dir nichts anderes übrig bleiben, als diese Störer aus deinem Heimnetz zu entfernen und deinen MediaReceiver direkt mit einem langen LAN-Kabel mit deinem Router zu verbinden.

 

Bitte jetzt nicht argumentieren, dass die Powerline-Adapter bis jetzt doch wunderbar funktioniert haben. Das ist (leider) kein Argument. Powerline-Adapter können über Monate funktionieren und dann ganz plötzlich Störungen verursachen. Es kann helfen, diese für einige Minuten aus den Steckdosen zu ziehen und dann wieder einzusetzen. Aber die Störungen werden früher oder später wieder auftreten. Die einzige Lösung, deren Funktion die Telekom garantiert, ist eben die direkte Verbindung von Router und MediaReceiver mittels LAN-Kabel.

 

Und noch ein Hinweis: Bitte wirklich alle Powerline-Adapter entfernen, auch solche, die eventuell gar nicht mit dem MediaReceiver verbunden sind, sondern andere Geräte ins Heimnetz einbinden sollen. Auch diese können den Empfang des MediaReceiver stören.

 

Liebe Grüße

 

Lutz

Telekom hilft Team
Telekom hilft Team
Beitrag: 8 von 10
Hallo @mafritze vielen Dank für den Beitrag.

Wie ich sehe wurden hier ja bereits ein paar Tipps benannt. Konnte denn schon etwas getestet werden? Denn wenn es direkt mit LAN funktioniert, dann sollten die Powerlines geprüft werden, alternativ auch mal an anderen Steckdosen testen.

Grüße Anne W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 9 von 10

Danke Lutz. Es war das lan Kabel (über Steckdose).

Erstmal 

Grüße aus Flensburg und

vielen Dank 

 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 10 von 10

Danke Lutz .

Es war das LAN Kabel an der Steckdose.

viele Grüße aus Flensburg und Danke nochmal