Antworten
Gelöst

Nach Update mr401/201 kein bild bei Beamernutzung

Community Guide
Community Guide
Beitrag: 246 von 287

Hallo @steff.euler

nochmal etwas --  OT --

ich weiß ja nicht woran das liegt, aber bisher hatte ich auch bei noch so großem Ärger mit diesem riesigen Laden immer Erfolg mit einer Entschuldigung, Gutschrift oder sonstigen Vergünstigungen. Es kommt halt vermutlich auch immmer darauf an, wie man in den Wald hinein ruft.

 

Es macht es natürlich nicht besser, dass andere Anbieter ebenfalls unverzeihlichen Mist bauen, das sollte keine Entschuldigung, sondern nur eine Feststellung sein. Letztendlich muss man sich offensichtlich mit der immer mehr sinkenden Servicequalität abfinden. Schon mal in die Rubrik "Vorsicht Kunde" bei heise geschaut?

 

Selbst halte ich es für äußerst präker, wenn die Hotline - MA zwar ein Störungsboard haben wo bekannte Fehler gelistet sind, aber diese nicht lesen und daher die Kunden vor den Kopf stoßen. Genau deshalb melde ich bei einer Störung immer online, da kann ich meine Feststellungen und Argumente ordentlich artikulieren und sie lassen auch keinen 'Handlungsspielraum. Weiterhin sollte es nicht vorkommen, dass ein Techniker zu einem Einsatz geschickt wird, wo von vornherein klar ist, dass er nichts ausrichten kann.

 

Möchte nicht wissen, wieviele MR's im Zuge dieses Bugs ausgetauscht wurden, natürlich ohne dadurch das Problem zu lösen.

Ende --- OT ---

 

Gruss -LERNI-

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 247 von 287

@Lerni

An wen sollte ich denn jetzt meinen “Kulanz-Antrag“ richten ?

Die Hotline-MA freuen sich über meinen Anruf und wimmeln mich sehr freundlich ab (“das kann ich nicht entscheiden“).

Hier sind doch auch Telekom-MA im Forum und haben Zugriff auf die Daten der Betroffenen !?

Soll ich nach dem ganzen Ärger jetzt auch noch dieser Sache hinterherlaufen ?

Ich werde jetzt wahrscheinlich abwarten und nächstes Jahr (nach Ablauf des Vertrages) entscheiden.

Die Telekom weiß bescheid und sollte jetzt reagieren  !

So sehe ich das jedenfalls.

 

Entspannte Grüße

Stefan

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 248 von 287

@Gili1  schrieb:

@kaison  schrieb:

auch mit dem Sony VPL- HW55ES geht der MR401 wieder.....

Hatte vor ein paar Tagen nochmal Preisnachlass bei der Telekom eingefordert.

Meine erste Anfrage wurde einfach ignoriert.

Halte Euch auf dem Laufenden.

 


Ich denke, dass da höchstens etwas auf Kulanz Basis erfolgen kann. Sollte sich nämlich herausstellen, dass das Einschalten des Kopierschutz von außen an die Telekom herangetragen wurde (Meine Vermutung ist ja nach wie vor: Amazon Prime), hat die Telekom eigentlich alles richtig gemacht. Natürlich bis auf die Tatsache, dass es nicht angekündigt und entsprechend holprig (=zu unseren Lasten) in Betrieb genommen wurde.

Aber halte uns bitte auf dem Laufenden. Denn für den Ärger, den ich hier mit den anderen Leidtragenden in der Familie hatte, sollte ich eigentlich Schmerzensgeld bekommen. Fröhlich


Hallo zusammen,

ich hatte in den letzten Tagen einige Konversation mit einer engagierten Sachbearbeiterin der Telekom und nun kam gestern das Ergebnis:

Ich bekomme meine Aufwendungen für Reparaturversuche (Verstärker, Splitter, Steckdosen, Kabel) gegen Nachweis der Rechnung ersetzt und zusätzlich pro Monat nicht vorhandenes Fernsehen 10 € (Differenz Magenta zu Magenta mit Entertain).

Es hat nur funktioniert, weil ich sehr früh auf eine Sonderkündigung beharrt hatte (erstes Angebot war 10 €, s.o.) und damals zudem nicht bekannt war, wann das Update kommt.

Jetzt wird das sicherlich schwieriger, weil es ja wieder eine Funktion gibt.

Meine Lehre ist folgende:

Bei einem solchen Mangel umgehend schriftlich reklamieren, die Sonderkündigung und den Schadenersatz schriftlich fordern und eine Frist für eine schriftliche Antwort setzen. Wenn das viele machen, dass steigt die Bereitschaft des Lieferanten, ansonsten geht alles in der Menge und dem Tagesgeschäft der Angestellten unter. Durch die Forderung einer Sonderkündigung bin ich wohl in der Zuständigkeit von der technischen Reklamation zum Vertragswesen/Vertrieb weitergeleitet worden - und die haben andere Möglichkeiten und sind eher kundenorientiert.

Somit wurde mir immerhin eine kleine Entschädigung zu Teil.

 

 

Highlighted
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 249 von 287

Vielen Dank @kaison . Damit hat sich jeglicher Reklamationsversuch für mich erledigt, aber die Lehre ziehe ich auch.

Mir den Splitter ersetzen zu lassen, würde ich eh nicht machen, da bei dem beiseitigem Betrieb mit TV und ("total veralteten" Epson Tw3200) Beamer ein Splitter eh eine mehr als sinnvolle Investion gewesen ist, da das ewige Umstecken nervig war.
Ich hoffe, der Splitter hält jetzt auch. 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 250 von 287

Hallo liebe Leidensgenossen,

 

nun muss auch ich mich wieder melden Fröhlich

 

Ich hatte ja als Zwischenlösung einen gebrauchten MR400 besorgt und der lief (mehr schlecht als recht)

Bildübertragung ging aber die Umschaltzeiten sind katastrophal und die Aufnahme hatten immer Ruckler und Aussetzer.

(Im Forum geschaut... Empfehlung man solle auf den MR401 wechseln Überrascht)

 

So, nun nach dem Update wieder einen 401 besorgt und eben angeschlossen.

Schock, gleicher Effekt. Zunächst Bootbildschirm am Beamer dann weg.

 

Meine Konstellation seit Beginn an 

 

1 x Apple TV2

1x Blueray Player

1x Topfield Sat Reciever

1x MR401

 

Bildausgabe über Panasonic TV oder BenQ W6000 Beamer

 

Verbunden via:

Liqoo HDMI Matrix 4x2 1.4a Hdmi Verteiler 4 In 2 Out 4K * 2K für HDTV PS4 Xbox Ultra Full HD 1080P 3D ARC EDID Umschalter Audioausgang mit SPDIF 5.1

https://www.amazon.de/dp/B079DPJYQG/ref=cm_sw_r_cp_tai_y7k2Bb0XSB323

 

Schliesse ich nun den Beamer direkt an, bekomme ich aber das Bild.

Stecke ich das Kabel dann an den Verteiler an bleibt es auch da und alles funktioniert.

Auch nach dem Standby-Betrieb funktioniert alles normal.

 

Schalte ich den MR401 jedoch ganz aus, muss ich erst wieder einmal das Kabel vom Verteiler auf den MR401 stecken und zurück dann gehts.

 

Ein Splitter von 2 auf 1 bringt mir natürlich nichts. Noch einen Splitter zusätzlich dazwischen klemmen wäre die absolute Notlösung.

Könnt Ihr mir einen 4 auf 2 Verteiler empfehlen der funktioniert???

 

Ich bin mir auch nicht sicher ob es wirklich einen Splitter 4 auf 2 gibt. Laut Netz sind Geräte die auf Ein- oder Ausgang mehr als 1 Gerät haben eigentlich Hybriden, sprich eine Switch und Splitter zugleich und sind generell fehleranfälliger.

 

Nichts desto trotz scheint das Softwareproblem trotzdem nicht ganz behoben zu sein, denn vor dem Update funktionierte diese Hardwarekonstellation ohne Probleme.

 

Vielleicht hat ja noch jemand einen guten Tipp.

 

Betreffend Telekom Kulanz:

 

Hier muss ich sagen, so schlecht wie der technische Part ist, man kam mir hier in allen kaufmännischen Punkten entgegen.

Erstattung den Entertain Beitrags für die nicht nutzbare Zeit.

60,- Gutschein für den gekauften MR400

hin und hersenden von Testrecievern ohne Kosten

Da will ich mich zumindest nicht groß beschweren.

 

Funktionieren müsste der Kram halt mal dauerhaft!

 

LG

 

Crazybibbo