Antworten
Gelöst

Phonostar - Webradio läuft nicht rund

5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 86 von 236

Hallo! In letzter Zeit häufen sich bei Hitradio Ö3 die Aussetzer! Mal funktioniert der Stream für einen Tag, dann wieder tagelang (so, wie momentan auch) funktioniert nichts! Was ist denn da los? An meinen internetfähigen Radiowecker funktioniert der Ö3 - Stream ohne Probleme dauerhaft. Und auch der Österreich 1 - Livestream via Phonostar - Webradio auf MR400 und MR200 läuft einwandfrei seit der Wiederaufnahme von Ö1 ins Portfolio.

Telekom hilft Team
Telekom hilft Team
Beitrag: 87 von 236
Hallo @DreamerGiessen,

da meine Kollegin Maria W. aktuel nicht im Haus ist, übernehme ich kurz an dieser Stelle.

Ich habe Ihre Anfrage an unser Fachteam zur Prüfung weiter gegeben. Sobald ich eine Rückmeldung habe, melde ich mich hier erneut.

Viele Grüße

Maria R.


Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 88 von 236

Gestern lief nach fast einer Woche zur Abwechslung mal wieder der Livestream von Hitradio Ö3 über das Phonostar - Webradio, heute geht schon wieder nichts!

Bin mal gespannt, wann es da endlich eine dauerhafte Lösung gibt!?!

Das Problem besteht jetzt immerhin schon über neun Monate und ich habe keine Lust, hier noch das Einjährige zu feiern.

Telekom hilft Team
Telekom hilft Team
Beitrag: 89 von 236
Hallo @DreamerGiessen,

ich kann verstehen, dass Sie sich nach so langer Zeit eine Lösung wünschen. Meine Kollegin Maria R. hat die Frage an die Kollegen weitergeleitet. Leider gibt es noch keine Rückmeldung. Sobald es eine Antwort gibt, teilen wir diese hier mit.

Viele Grüße
Melanie S.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 90 von 236

Hallo alle zusammen,

da eine ähnliche Diskussion hier ebenso läuft, will ich darauf hinweisen, daß dort vom Telekom-Team gesagt wird:

Hallo @GisbertJuch,
es gibt eine Anfrage von uns bei Phonostar, die immer noch läuft. Da Ö1 ein wma-Stream ist, der vom Media Receiver nicht wiedergegeben werden kann, wird bei Phonostar angefragt, ob es hierfür einen MP3-Stream gibt. Sobald wir eine Rückmeldung erhalten haben, werden wir Sie informieren.
Es tut mir leid, dass ich Sie weiterhin um Geduld bitten muss.
Gruß
Sabrina A.

Ich weiß nicht, was ich davon halten soll. Vor einigen Jahren waren viele Sender nicht empfangbar, weil die Telekm nur das wma-Fomat unterstützte, dann wurde das endlich und mit Erfolg geändert auf mp3. Jahrelang war danach Ö1 empfangbar auf dem selben Media-Receiver, auf dem Ö1 heute und seit Monaten zwar als Sender angezeigt wird, allerdings mit dem Vermerk "Der Sender ist momentan nicht verfügbar."  Da kann ich nur auf ein großes Durcheinander schließen. Es gibt noch mehrere Sender, die früher zu hören waren, aber jetzt plötzlich in diesem Status stehen.

Interssanterweise gab es von einem anderen Telekom-Team-Mitglied folgenden Eintrag:

Hallo @GisbertJuch,
interessanterweise läuft der Sender beim neuen Entertain TV einwandfrei.
Auf der alten Plattform bekomme ich dieselbe Fehlermeldung.
Ich frage nochmal nach...
Gruß
Matthias Bo.

Gisbert Juch