Antworten

Probleme mit Super RTL

Telekom hilft Team
Telekom hilft Team
Beitrag: 11 von 19
Hallo Sascha,
das Problem mit den Bild und Tonaussetzer ist zu jeder Zeit des Tages,
jedes mal wenn das Bild von 16:9 auf 4:3 umgeschaltet wird und
umgekehrt.
Jedes Mal am Anfang und am Ende der Werbung

Wir haben jetzt eine mehrstündige manuelle Aufnahme auf Super RTL programmiert.
Die schauen wir uns morgen dann mal an den "kritischen" Stellen (Beginn/Ende der
Werbeblöcke) an und wenn wir die Störungen nachvollziehen können, dann leiten
wir das an die Technik weiter. Danke für den Hinweis.
Mit freundlichen Grüßen
Ihr T-Home-Team
-- -- -- -- -- -- -- -- -- -- -- -- -- -- --
http://forum.t-online.de/ -> Service-Foren
-- -- -- -- -- -- -- -- -- -- -- -- -- -- --
Starter
Starter
Beitrag: 12 von 19
Howdy

erstmal danke das sich dem Problem angenommen wird.

Ich wollt nur berichten das die Probleme immer noch vorhanden sind.
Die Aussetzer kann ich an nichts festmachen, also nich vor der Werbung etc. Sie kommen extrem unterschiedlich. Ich kann nur von den Zeiten Nachmittags berichten weil ich den Sender abends nicht schaue.

Mal schauen was bei der manuellen Aufnahme raus kommt.


Gruß
Starter
Starter
Beitrag: 13 von 19
Mittlerweile scheint das Problem auch auf VOX übergesprungen zu sein.
Allerdings wird hier kein Testbild eingeblendet, sondern nur ein schwarzer Bildschirm.

Nur zur Info: Das Test-/Schwarzbild kommt zwei bis drei Mal am Anfang und am Ende der Werbung. Die Abstände dürften jeweils bei wenigen Millisekunden liegen. Während dieses Fehlers (Dauer etwa 1 - 2 Sek.) kommt es auch zu Tonaussetzern.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 14 von 19
Das kann ich auch bestätigen, ist mir heute bei dem Disneys Leroy & Stich Film, der von 20:15Uhr bis 21:35Uhr aufgefallen immer bei der 16:9 zu 4:3 Umschaltung. Ist das Router
spezifisch? Mußte den SP W701V benutzen, weil der SP W721V seit heute das 10 Sekunden Problem mit dem Bildeinfrieren hat, weil heute der Portanschluß gewechselt wurde und scheinbar noch nicht richtig konfiguriert ist. Erklärung im Thread :W721 verliert zeitweise Sync.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 15 von 19

Das kann ich auch bestätigen, ist mir heute bei dem Disneys Leroy & Stich Film, der von 20:15Uhr bis 21:35Uhr aufgefallen immer bei der 16:9 zu 4:3 Umschaltung. Ist das Router
spezifisch? Mußte den SP W701V benutzen, weil der SP W721V seit heute das 10 Sekunden Problem mit dem Bildeinfrieren hat, weil heute der Portanschluß gewechselt wurde und scheinbar noch nicht richtig konfiguriert ist. Erklärung im Thread :W721 verliert zeitweise Sync.


Diese Probleme mit den Störungen beim Umschalten des Formates können nichts mit dem Router zu tun haben, da der Router den Stream nur durchleitet und keine Ahnung vom Inhalt hat. Der Stream unterscheidet sich IP-technisch nicht. Daher scheint es eher ein Problem an der Stelle der Rekodierung zu sein.

Maikl