Antworten

Standbilder MR201 + HDCP2

Highlighted
5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 1 von 12

Hallo,

seit dem Update auf https://iptv.blog/2018/11/software-update-mr201-401-601/

 

stockt der MR201 in unregelmäßigen Abständen. Jede 5-10min. Es erscheint eine standbild und läuft ja 5-10sek weiter. 

 

Immer noch vorhanden:

https://telekomhilft.telekom.de/t5/Fernsehen/HDMI-2-2-Bug-seit-MagentaTV-wieder-vorhanden/td-p/35566...

 

Und jetzt bitte keine Hilfe anbieten von wegen wie ist der Receiver verbunden etc. 

Mir brauch keiner ihn sachen Technik etwas zu erzählen. Danke

 

 

Liebes Telekom Team. Ich halte es nicht mehr aus. 

Wäre super wenn sich ein Mitarbeiter der was zu sagen hat (Chef) bei mir telefonisch meldet. 

Ich habe keine Lust und Zeit mich schriftlich in Bonn zu beschweren. 

Telefonnummmer haben Sie ja. Ansonsten schicke ich Ihnen meine Handynummer

 

 

danke

 

Magenta L TV Plus - VDSL100
AVM FRITZ!Box 7590
11 ANTWORTEN 11
Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 2 von 12

@MOT1984 ist es zufällig bei 2 gleichen Sendern? Also wenn auf beiden Receiver das gleiche läuft? (Multicast) 

5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 3 von 12

@Gelöschter Nutzer  schrieb:

@MOT1984 ist es zufällig bei 2 gleichen Sendern? Also wenn auf beiden Receiver das gleiche läuft? (Multicast) 


Nein bei allen.

 

und ich bin nicht einzigste damit. Im digital Forum sind auch Leute mit dem Problem 

Magenta L TV Plus - VDSL100
AVM FRITZ!Box 7590
Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 4 von 12

@MOT1984  schrieb:

@Gelöschter Nutzer  schrieb:

@MOT1984 ist es zufällig bei 2 gleichen Sendern? Also wenn auf beiden Receiver das gleiche läuft? (Multicast) 


Nein bei allen.

 

und ich bin nicht einzigste damit. Im digital Forum sind auch Leute mit dem Problem 


@MOT1984 alles klar spiel auf die Fritzbox die Laborversion auf dann sollte das stocken weg sein, da die FritzOs 7.01 einen Bug hat in der Verbindung mit iptv. Ich habe lang mit AVM kommuniziert Support Daten hin Support Daten zurück.Bis dann am 14.11 die Laborversion raus kam. Seitdem ist alles wieder gut.https://avm.de/fritz-labor/

 

5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 5 von 12


J@Gelöschter Nutzer  schrieb:

@MOT1984  schrieb:

@Gelöschter Nutzer  schrieb:

@MOT1984 ist es zufällig bei 2 gleichen Sendern? Also wenn auf beiden Receiver das gleiche läuft? (Multicast) 


Nein bei allen.

 

und ich bin nicht einzigste damit. Im digital Forum sind auch Leute mit dem Problem 


@MOT1984 alles klar spiel auf die Fritzbox die Laborversion auf dann sollte das stocken weg sein, da die FritzOs 7.01 einen Bug hat in der Verbindung mit iptv. Ich habe lang mit AVM kommuniziert Support Daten hin Support Daten zurück.Bis dann am 14.11 die Laborversion raus kam. Seitdem ist alles wieder gut.https://avm.de/fritz-labor/

 


Ja klar. Vor dem Update letzte Woche lief alles wunderbar. Der 401er läuft ohne Problem. Und ich werde keine Beta installieren

Magenta L TV Plus - VDSL100
AVM FRITZ!Box 7590