• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Ton bei Entertain ständig weg

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 5

        Hallo zusammen,

        ich habe ca 1x pro Woche das Problem,dass der Ton bei Entertain nicht funktioniert,das Bild allerdings einwandfrei .

        Alles vom Netz nehmen usw habe ich schon versucht,bringt keine Abhilfe.

        Hat jemand ein ähnliches Problem,oder weiß jemand eine Lösung?

        Danke schonmal,Daniel

        4 ANTWORTEN 4
        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 2 von 5

        @daniel.spieler was hängt sonst noch im Netz? Hdmi Kabel getauscht? Hdmi am TV gewechselt? Powerlines im Netz? Ist der MR per LAN verbunden ?

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 5

        Der MR ist per Air Ties verbunden.(neueste Generation)Sonst hängt nichts dran......

        HDMI-Kabel habe ich schon getauscht-Resultat:Gleichbleibend....

        Gruss

        Gelöschter Nutzer
        Gelöschter Nutzer
        Beitrag: 4 von 5

        @daniel.spieler stell den Receiver auf Stereo,dann sollte es gehen, ende Oktober kommt ein großes Update für die Mediareceiver wo der Bug hoffentlich behoben wird. 

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 5 von 5
        Hallo @daniel.spieler, wie sieht es denn aus, wenn der MR einmal auf "Stereo" gestellt wird? Viele Grüße Stefanie W.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.