Antworten
Gelöst

Tonaussetzer bei MR 401

Telekom hilft Team
Telekom hilft Team
Beitrag: 466 von 477

Hallo @andrea-hanjo,

um diese Konstellation mit einem AV-Receiver geht es in diesem Thread. Schauen Sie da bitte mal rein, dort sind einige Tipps vorhanden.

Viele Grüße Inga Kristina J.

Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 467 von 477

@Omen1  schrieb:
Danke @ruedigerw !!
Werde ich demnächst ausprobieren.....

Danke nochmals...hat funktioniert!! Hätte nicht gedacht, dass man das einstellen kann!? Zwinkernd 


 

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 468 von 477

Beim Lesen der Beiträge zum Thema Tonaussetzer ist mir schlecht geworden. Alle Beiträge erfüllen das Merkmal "blödsinnig, fruchtlose Problemdiskussion..." Die einzige Lösung besteht darin, nach der Erscheinung "Tonaussetzer" den HDMI-Stecker vom TV-Gerät zu trennen, warten bis die Fehlermeldung "kein Signal" kommt und den HDMI-Stecker wieder reinzufummeln (ohne Sichtkontakt, an der TV-Rückseite). Mit dieser Verfahrensweise hatte ich auch schon bei früheren MR-Geräten gute Erfahrungen gemacht. Die Ursache der Aussetzer liegt mE in der oft zu geringen Übertragungsgeschwindigkeit des DSL-Anschlusses. Denn die Ü-Geschwindigkeit, die laut Status-Info des Modems vorliegt (vorgegaukelt wird) ist blanke Augenwischerei - diese angezeigte Geschwindigkeit ändert sich nie, es ist die theoretisch mögliche Geschwindigkeit die praktisch je nach Auslastung des Anschlusses mehr oder weniger stark schwankt.

Eine weitere Möglichkeit, diese "Tonaussetzer" zu beseitigen besteht darin, die Tonwiedergabe des TV-Grätes zu deaktivieren und das Tonsignal direkt über den optischen Anschluss de MR401 abzunehmen und mit einem geeigneten Empfänger wiederzugeben.

Die beste und eleganteste und damit kundenfreundlichste Lösung besteht allerdings im Ausbau eines modernen Telekommunikationsnetzes durch den Anbieter (hier Telekom) z.B. durch Glasfaser bis zum Kunden.

HWS  

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 469 von 477

@hwses  schrieb:

Beim Lesen der Beiträge zum Thema Tonaussetzer ist mir schlecht geworden. Alle Beiträge erfüllen das Merkmal "blödsinnig, fruchtlose Problemdiskussion..." Die einzige Lösung besteht darin, nach der Erscheinung "Tonaussetzer" den HDMI-Stecker vom TV-Gerät zu trennen, warten bis die Fehlermeldung "kein Signal" kommt und den HDMI-Stecker wieder reinzufummeln (ohne Sichtkontakt, an der TV-Rückseite). Mit dieser Verfahrensweise hatte ich auch schon bei früheren MR-Geräten gute Erfahrungen gemacht. Die Ursache der Aussetzer liegt mE in der oft zu geringen Übertragungsgeschwindigkeit des DSL-Anschlusses. Denn die Ü-Geschwindigkeit, die laut Status-Info des Modems vorliegt (vorgegaukelt wird) ist blanke Augenwischerei - diese angezeigte Geschwindigkeit ändert sich nie, es ist die theoretisch mögliche Geschwindigkeit die praktisch je nach Auslastung des Anschlusses mehr oder weniger stark schwankt.

Eine weitere Möglichkeit, diese "Tonaussetzer" zu beseitigen besteht darin, die Tonwiedergabe des TV-Grätes zu deaktivieren und das Tonsignal direkt über den optischen Anschluss de MR401 abzunehmen und mit einem geeigneten Empfänger wiederzugeben.

Die beste und eleganteste und damit kundenfreundlichste Lösung besteht allerdings im Ausbau eines modernen Telekommunikationsnetzes durch den Anbieter (hier Telekom) z.B. durch Glasfaser bis zum Kunden.

HWS 

 

Hallo, warum denn so aggressiv? Die Empfehlung, den HDMI-Stecker kurzzeitig zu ziehen, den Ton über einen optischen Anschluß an den AV-Receiver vorzunehmen und den Ton am Fernseher zu deaktivieren, wie von Ihnen jetzt empfohlen, sind doch bereits doch schon in den "blödsinnig, fruchtlose Problemdiskussion..." aufgeführt.

Trotz Anschluß meines MR 401 per optischem Kabel kommt es immer wieder einmal zu den Tonaussetzern. Dann trenne ich alle Anschlüsse am MR 401, nachdem ich in ausgeschaltet habe, warte ca.30 Sekunden, um dann alle Kabel wieder anzuschliüeßen und den MER 401 neu zu starten.

Sollte das Problem durch die oft zu geringe Übertragungsgeschwindigkeit des DSL-Anschlusses liegen: Erhöht sich diese, nachdem man alle Kabel vom MR 401 entfernt und wieder angeschlossen hat.............?

MhG

Ihr

MR


 

Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 470 von 477

@Mirekare  schrieb:

@hwses  schrieb:

Beim Lesen der Beiträge zum Thema Tonaussetzer ist mir schlecht geworden. Alle Beiträge erfüllen das Merkmal "blödsinnig, fruchtlose Problemdiskussion..." Die einzige Lösung besteht darin, nach der Erscheinung "Tonaussetzer" den HDMI-Stecker vom TV-Gerät zu trennen, warten bis die Fehlermeldung "kein Signal" kommt und den HDMI-Stecker wieder reinzufummeln (ohne Sichtkontakt, an der TV-Rückseite). Mit dieser Verfahrensweise hatte ich auch schon bei früheren MR-Geräten gute Erfahrungen gemacht. Die Ursache der Aussetzer liegt mE in der oft zu geringen Übertragungsgeschwindigkeit des DSL-Anschlusses. Denn die Ü-Geschwindigkeit, die laut Status-Info des Modems vorliegt (vorgegaukelt wird) ist blanke Augenwischerei - diese angezeigte Geschwindigkeit ändert sich nie, es ist die theoretisch mögliche Geschwindigkeit die praktisch je nach Auslastung des Anschlusses mehr oder weniger stark schwankt.

Eine weitere Möglichkeit, diese "Tonaussetzer" zu beseitigen besteht darin, die Tonwiedergabe des TV-Grätes zu deaktivieren und das Tonsignal direkt über den optischen Anschluss de MR401 abzunehmen und mit einem geeigneten Empfänger wiederzugeben.

Die beste und eleganteste und damit kundenfreundlichste Lösung besteht allerdings im Ausbau eines modernen Telekommunikationsnetzes durch den Anbieter (hier Telekom) z.B. durch Glasfaser bis zum Kunden.

HWS 

 

Hallo, warum denn so aggressiv? Die Empfehlung, den HDMI-Stecker kurzzeitig zu ziehen, den Ton über einen optischen Anschluß an den AV-Receiver vorzunehmen und den Ton am Fernseher zu deaktivieren, wie von Ihnen jetzt empfohlen, sind doch bereits doch schon in den "blödsinnig, fruchtlose Problemdiskussion..." aufgeführt.

Trotz Anschluß meines MR 401 per optischem Kabel kommt es immer wieder einmal zu den Tonaussetzern. Dann trenne ich alle Anschlüsse am MR 401, nachdem ich in ausgeschaltet habe, warte ca.30 Sekunden, um dann alle Kabel wieder anzuschliüeßen und den MER 401 neu zu starten.

Sollte das Problem durch die oft zu geringe Übertragungsgeschwindigkeit des DSL-Anschlusses liegen: Erhöht sich diese, nachdem man alle Kabel vom MR 401 entfernt und wieder angeschlossen hat.............?

MhG

Ihr

MR


 


Das kann es aber nicht sein, dass man alle paar Tage die Kabel rein und raus zieht. Viel Spaß dabei 🙄