Antworten

Verbindung Mediareceiver und Speedport smart 3 per wlan

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 31 von 40

Als Repeater würde ich die SHW nicht laufen lassen da du sonst sehr viel Verlust hast vom Datendurchsatz. 


Verstehe ich nicht, selbst wenn ich einen SHW als Master nutzen würde, wäre doch der 2. und ggf. 3. ( wenn ich noch einen kaufen würde) ein Repeater und hätten Verlust vom Datendurchsatz....

 

Aktuell sieht es aus wie im AnhangWLAN.PNG

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 32 von 40

@K_P_M  schrieb:

Als Repeater würde ich die SHW nicht laufen lassen da du sonst sehr viel Verlust hast vom Datendurchsatz. 


Verstehe ich nicht, selbst wenn ich einen SHW als Master nutzen würde, wäre doch der 2. und ggf. 3. ( wenn ich noch einen kaufen würde) ein Repeater und hätten Verlust vom Datendurchsatz....

 

Aktuell sieht es aus wie im AnhangWLAN.PNG


@K_P_M  nein wäre er nicht da du ihn am Router als Mesh anmeldest, und wenn er dann am ursprünglichen Platz ist und die Verbindung reicht nicht zum Router dann werden sie sich die SHW untereinander verbinden das immer ein Mesh besteht. Entweder als Kette/Stern oder beides

 

Es gibt eine neue Firmware für den Speedport Smart 3 bitte manuell installieren

Link

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 33 von 40

 Es klappt nicht ... ich habe den SHW resetet, per LAN Kabel an den Speed Port 3 angebunden und ... er macht sich wieder zum Repeater .... alle 4 Lampen leuchten grün?!

 

Muss ich die Mesh Funktion im Router ausstellen? Oder habe ich gerade ein Verständnisproblem? 

 

PS: neue Firmware für den Router ist installiert

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 34 von 40

@K_P_M  schrieb:

 Es klappt nicht ... ich habe den SHW resetet, per LAN Kabel an den Speed Port 3 angebunden und ... er macht sich wieder zum Repeater .... alle 4 Lampen leuchten grün?!

 

Muss ich die Mesh Funktion im Router ausstellen? Oder habe ich gerade ein Verständnisproblem? 

 

PS: neue Firmware für den Router ist installiert


@K_P_M  Repeater sollte eigentlich aus sein

 

Setz mal die SHW auf Werkseinstellungen. . Verbinde die Disc mit dem Router per LAN Kabel, dann sollte es funktionieren. 

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 35 von 40

Hmm so sieht es aktuell aus 

 

Unbenannt.PNG