abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Feste IP und Fritzbox am IP-basierten Anschluss

Telekom hilft Team
Telekom hilft Team
Beitrag: 6 von 12
Hallo @bewa1,

willkommen bei uns auf der Community.

Einige User haben hier Ihnen bereits versucht zu helfen. Leider kam keine Antwort mehr von Ihnen. Hat Ihnen die Antwort von @Andy_! weitergeholfen?

Über eine Rückmeldung freue ich mich.

P.S.: Leider können wir hier Ihre Fragen bezüglich der FRITZ!Box nicht beantworten, da wir diese nicht supporten. Dazu bitte ich Sie, sich direkt an den Hersteller zu wenden.

Liebe Grüße
Behiye G.


Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 7 von 12

Nein, habe noch keine Lösung für mein Problem gefunden. Theoretisch sollte das alles so gehen, allerdings sieht es bei mir eben so aus, dass nach der Umstellung auf eine feste IP keine Internetverbindung mehr besteht. Selbst wenn ich dann zurück gehe auf dynamische IP-Adresse, kommt keine Verbindung zustande. Bzw. die Fritzbox zeigt eine Verbindung an, aber ich komme nicht ins Internet. Erst nach einer Wartezeit über Nacht war die Verbindung am nächsten tag wieder da.

Im Moment steht mein Anschluss auf dynamischer IP, ich brauche aber die feste IP.

Community Guide
Community Guide
Beitrag: 8 von 12
Dann würde ich mal bei AVM anfragen, warum ihre Box damit nicht klar kommt. Die können mit der Diagnosefirmware besser schauen, was da genau zwischen Box und BBRAR/BNG passiert.
Die Antwort beruht auf den von Dir gelieferten Informationen und meinem Kenntnisstand.
Telekom hilft Team
Telekom hilft Team
Beitrag: 9 von 12
Guten Morgen @bewa1,

vielen Dank für Ihre Rückmeldung.

Wie @olliMD bereits geschrieben hat, bitte ich Sie, sich diesbezüglich an AVM zu wenden.

Ich würde mich freuen, wenn Sie die Antwort dann hier posten. Ich bin sehr sicher, dass die Lösung noch viele andere User interessieren wird. Vielen Dank schon mal dafür.

Liebe Grüße
Behiye G.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Lösung
Akzeptiert von
Beitrag: 10 von 12

Das Problem ist gelöst, es war weder die Fritzbox noch ein Fehler bei der Telekom, sondern beim Benutzer :-(.

Die Sache ist die, dass ich überzeugt war, die richtigen Zugangsdaten in der Fritzbox zu haben, bei der Anbindung mit dynamischer IP hat ja auch alles funktioniert. Das liegt aber nur daran, dass mein Anschluss an der BNG-Plattform angebunden ist und da ist es egal, was man in den Zugangsdaten angibt, da die richhtige Daten vom physikalischen Anschluss genommen werden. Erst wenn man auf feste IP umstellt, wird hier eine andere Überprüfung vorgenommen und dann sind die richtigen Daten im Router erforderlich. Und bei mir war das persönliche Kennwort falsch. Ich hatte die Zugangsdaten wie üblich per Post bekommen, aber zweimal. Einmal bei Einrichtung der Homepage Business und dann später noch einmal bei Einrichtung des IP-Anschlusses, die beiden Vorgänge waren zeitlich unterschiedlich. Beides hatte die gleiche Zugangsnummer und das gleiche "persönliche Kennwort". Nur dass das "persönliche Kennwort" bei dem Homepage Business für den Zugang ins Kundencenter war und dort dann als "Passwort" weiter geführt wird. Im Kundencenter findet man dann "Passwort" und "persönliches Kennwort" und das hier geführte "persönliche Kennwort" ist das für den Eintrag in den Router.

Also zwei Schreiben (Homepage Business, DLAN IP Voice/Data), zwei gleiche Zugangsnummern und zweimal das gleiche persönliche Kennwort. Nur das bei Homepage Business ist später das Passwort fürs Kundencenter und das persönliche Kennwort des DLAN IP Voice/Data ist für den Router. Ich hatte das "persönliche Passwort" bei Homepage Business schon geändert und darum das auch für den Router verwendet und damit war es passiert. Wie gesagt, bei dynamsicher IP am BNG kein Problem, erst bei der Umstellung auf feste IP.

Viel Text, aber ich wollte das klar stellen und ich sehe den Fehler auch nicht nur bei mir, zweimal ein "persönliches Kennwort" mit unterschiedlicher Bedeutung, naja. Und bei der Service-Hotline hat es auch mehrere Stationen gebraucht, bis das jemand wusste. Vielleicht hilft diese Erklärung aber jemandem einmal.

Lösung in ursprünglichem Beitrag anzeigen