abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten
Gelöst

Keine eingehenden Anrufe möglich - Neuer VoIP-Anschluss

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 6 von 16

Leider hat sich @dd-baustoffe noch nicht wieder gemeldet. So ganz dringend scheint es also nicht zu sein.

Gruß,
Karlheinz Schmidthaus
selbstst. IT-Dienstleister & DigiBox-Premium/Smart - Experte (kein Telekom-Mitarbeiter) www.ksit.de
.........................................................................................
bintec be.ip plus / Digitalisierungsbox Premium
für den ALL-IP-Anschluss, incl. vorhandener ISDN-TK-Anlage, Team-Ruf, WLAN-Controller, Anrufbeantworter, Nachtschaltung, Parallelruf, VPN, u.v.m.
Hilfe / Kontakt per PN etc. möglich
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 7 von 16

@"Blutiger Anfänger": Die Kundennummer und Telefonnummer wurden soeben im Profil hinterlegt.

 

@bankrobbery: Die AWS werden wir jetzt wohl einrichten müssen. Eigentlich sollte das nicht erforderlich sein, da wir zusätzlich den kostenpflichtigen Entstörungsservice innerhalb von 4 Stunden gebucht haben. Aber auch daran hält sich die Telekom nicht...

 

Der Anrufer hört gar nichts, also auch keinen Rufton oder Ansage. Wenn man vom Smartphone anruft, sieht man im Display lediglich "Verbindungsaufbau", nach ein paar Sekunden wird der Anruf dann beendet.

 

@Kalle2014: Die Internetverbindung funktioniert bisher problemlos, ausgehende Anrufe sind ebenfalls möglich. Die Einrichtung wurde komplett vom Telekom-Techniker durchgeführt. Ob zuerst ein Firmware-Update durchgeführt wurde, können wir daher nicht sagen, aber davon sollten wir ja eigentlich ausgehen können.

 

In der Digitalisierungsbox sind unter "Wartung -> Software & Konfiguration" folgende Werte angegeben:

Aktuell installierte Software:

BOSS: V.10.1 Rev 3 (Patch 20) IPv6, IPSec, PBX from 2016/03/10 00:00:00

Systemlogik: 1.7

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 8 von 16

Guten Morgen,

die Firmware ist soweit in Ordnung. Wenn Sie in der Ansicht "Vollzugriff" unter "Firewall" -> "Adressen" nur einen Eintrag mit "ANY" sehen, dann ist das ein kleiner Hinweis darauf das es an der Firewall liegen könnte.

 

Übrigens: Der Entstörservice von 4 Stunden gilt leider nur für die Leitung, nicht aber für die Endgeräte und deren Konfiguration.

 

PS: Schauen Sie mal in meine Signatur.

 

Gruß,
Karlheinz Schmidthaus
selbstst. IT-Dienstleister & DigiBox-Premium/Smart - Experte (kein Telekom-Mitarbeiter) www.ksit.de
.........................................................................................
bintec be.ip plus / Digitalisierungsbox Premium
für den ALL-IP-Anschluss, incl. vorhandener ISDN-TK-Anlage, Team-Ruf, WLAN-Controller, Anrufbeantworter, Nachtschaltung, Parallelruf, VPN, u.v.m.
Hilfe / Kontakt per PN etc. möglich
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 9 von 16

Unter Firewall => Adressen ist die Sophos separat eingetragen (s. Screenshot).

 

Woran könnte es noch liegen?

Highlighted
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 10 von 16

@Kalle2014 Dudu! Schleichwerbung - ganz vorsichtig....

 

@dd-baustoffe: kleine Korrektur: der 4-Stunden-Entstörservice bezieht sich auf die Leitung! Also das Signal, was an der TAE ankommen muss, muss da sein. Was dahinter an Problemen liegt geht dann über zusätzliche Services - wie zB die Computerhilfe Business, die kümmert sich auch um die DigiBox (oder Kalle2014, wenn hier online Lachend)