abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten

Schlechte Sprachqäulität nach Umstellung auf VOIP

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 6 von 14

Die Uploadgeschwindigkeit beträgt 2030 und es werden max. 2 Gespräche zeitgleich geführt. Das Problem tritt bereits beim ersten Gespräch auf.

5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 7 von 14

klingt echt nach der gleichen Fehlerursache.

 

dann ist es Codec und oder Software auch einstellung auf Amtseite

diese wurde manuell geprüft und nicht über das System und dann auch etwas gefunden.

Leider habe ich damals nicht persönlich mit dem Techniker gesprochen und nur ein halbwissen übermittelt bekommen

 

bei mir war es weder die Leitung, Internet ok, auch Speedtest

noch der router, ja ich hab ersatz bekommen aber letztendlich den 1sten wieder eingebaut

noch eines der Endgeräte oder verdrahtung, weil es war Analog ISDN und VoIP mit dem gleichen Fehler

4 Sterne Mitglied
4 Sterne Mitglied
Beitrag: 8 von 14

Kann man in deinem Router schauen ob CRC fehler auftretten. Wenn die auftretten kann das zu deinem Problem führen. CRC fehler sind verlorene Datenpakete die nicht wieder hergestellt werden können und dadurch kommt es dann dazu das es Verbindungsprobleme gibt.

Telekom hilft Team
Telekom hilft Team
Beitrag: 9 von 14
Hallo @NolteV,


ich habe Sie nicht vergessen.

Aber leider habe ich noch keine Rückmeldung aus der Technik.

Haben Ihnen die Tipps unserer User @gillio, @MichaelP., @ Piwi und @Waage1969 bereits weitergeholfen?


Freundliche Grüße
Marita W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
Highlighted
5 Sterne Mitglied
5 Sterne Mitglied
Beitrag: 10 von 14

@Marita W. 

der Fehler muss seitens der Telekom behoben werden. Ich vermute es hat damit zu tun das vom ISDN codec nicht korrekt auf den voip codec umgeschalten wird.

es wird ja am irgendwo auf der strecke die Sprache zusammengeführt (multiplex). Das system geht offenbar davon aus das dort noch ISDN reinkommt und codiert diese fälschlicherweise auf den aktullen übertragungscodec, obwohl es dem wohl schon entspricht.

eingehend am anschluss, wird der codec offenbar im router richtig erkannt und macht keine Problem, bzw in einem IP Telefon.

Telekomhardware ist da etwas robuster und lässt im regelfall nur den programmierten zu.

 

Kenne jetzt nicht die details wie lange hier schon der Anschluss besteht, aber wenn es wie in meinem fall annähernd 20 Jahre auf ISDN basis sind wäre das eine Gemeinsamkeit von "Bestandskunden" und einer Fehlerhaften übernahme im System.