abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten

Wie Statische IPv6 in Lancom 1781VA-4G eintragen?

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 6

Hallo Zusammen,

 

wir haben einen Lancom 1781VA-4G an einem VDSL 100/40-Anschluss laufen und statische IP-Adressen.

Die IPv4 ließ sich sehr leicht eintragen. Es gelingt mir aber aktuell nicht, die IPv6(-Range) nachzutragen. Der Assistent fragt nach Gateway und DNS. Wenn ich das leer lasse, erscheint IPv6 nicht im LanMonitor, wenn ich ein im Netz gefundenes Telekom-Gateway eintrage und die IPv6-Adressen von zB Google oder so, erscheint auch hier (selbst nach einem Neustart) IPv6 nicht als PPP-Protokoll im LanMonitor.

 

Da in meinem Kundencenter nur eine /64 für WAN und eine /56 für LAN genannt wird, kann es ja sein, dass ich Gateway und DNS gar nicht eintragen muss, dennoch habe ich das Gefühl, dass in der Konfiguration etwas nicht stimmt, wenn ich nach dem ich den Assistenten, um einer bestehenden IPv4-Verbindung eine IPv6 hinzuzufügen diese nicht sehe.

 

Hat das schon jemand erfolgreich exerziert, oder kennt jemanden, der das schon mal zum Laufen bekommen hat?

Freue mich auf auch vielleicht zielführende Nachfragen.

 

Habe jetzt die Konfiguration erst mal auf den Stand von vor dem Versuch, IPv6 hinzuzufügen, zurückgesetzt.

5 ANTWORTEN 5
4 Sterne Mitgestalter
4 Sterne Mitgestalter
Beitrag: 2 von 6

@wirsinds

Statische IP-Adressen werden im Router gar nicht eingetragen, sondern nur im Kundencenter aktiviert.

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 3 von 6

okay.

Dann ist mein Problem vielleicht, wie kann ich IPv6 so im Router aktivieren, dass ich "meine" IPv6-Range lokal nutzen kann? 
Auf den bekannten Testseiten wird mir nur meine IPv4 angezeigt, keine IPv6.

 

Das ist übrigens komischerweise auch auf einem zweiten Anschluss mit dynamischen IPs so, wo im Lancom aber eine IPv6 angezeigt wird. Also irgendein Schritt fehlt mir da noch (bei einem der beiden Geräte vielleicht einer mehr als beim anderen),

4 Sterne Mitgestalter
4 Sterne Mitgestalter
Beitrag: 4 von 6

@wirsinds

Normalerweise muss man da im Router überhaupt gar nichts machen, IPv6 ist inzwischen Standard. Vielleicht solltest Du einfach einen Werksreset machen und dann nichts mehr "verstellen".

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 5 von 6

Das Einrichten des Routers wurde nach einem Werksreset von einem LANCOM-Partner (ich meine: Gold-) vorgenommen, der meiner Meinung nach sein Werken und Tun versteht. Es geht da um das Einrichten einiger VPN-Strecken und Failover auf LTE, wenn DSL ausfällt etc.

 

Ich würde das jetzt ungern noch mal alles durchkauen und Einrichten (lassen), wenn eigentlich solch eine Sache von Haus aus gehen sollte, irgendwie.