abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten

kein Zugriff / externer Zugang als Admin auf Lancom R884VA Router möglich

Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 4

Hallo,

 

wir haben Anfang Oktober 2018 einen Lancom R884VA Router eingebaut bekommen.

Seitdem funktioniert der Zugang von außen auf unseren Datenbank-Server mittels eines Clients (FileMaker-Script) nicht mehr.

 

Ich habe das IP-Forwarding entsprechend konfiguriert, was das Problem nicht behoben hat.

In einem Forum bekam ich den Tipp, den externen Admin-Zugang auf den Router zu probieren und, falls dies nicht möglich wäre, dass es wahrscheinlich eine fehlerhafte Konfiguration des Technikers sein könnte.

Der Zugang hat nicht funktioniert.

 

Der Techniker verweist mich auf die Hotline (-2870). Diese bietet einen kostenlosen Service nur in bis zu 6 Wochen bzw. ein relative teures Express-Ticket an (wir hatten ein anderes Problem vor wenigen Tagen).

 

Nun meine Fragen:

Wie mache ich die Nachbesserung einer fehlerhaften Konfiguration zeitnah geltend?

Ist diese durch die Gewährleistung gedeckt (mE wäre dies ein versteckter Mangel)?

Hat jemand eine Lösung für den Fehler?

 

Vielen Dank im Voraus,

 

ChrisHp

3 ANTWORTEN 3
Telekom hilft Team
Telekom hilft Team
Beitrag: 2 von 4
Guten Abend @ChrisHp,


vielen Dank, dass Sie Ihre Daten bereits im Profil hinterlegt haben.

Ihr Anschluss wird in einem festen Team bearbeitet und Sie haben einen festen Ansprechpartner bei der Telekom.

Ich kümmere mich darum, dass Sie am Montag direkt einen Anruf erhalten, damit Ihr Anliegen geklärt wird.


Freundliche Grüße und noch ein schönes Wochenende
Marita W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 4

Hallo,

 

den Anruf haben wir erhalten, danke.

 

Des Rätsels Lösung ist wohl neben dem IP-Forwarding/dem Öffnen der Ports, IPv6 unter 'Konfiguration>IPv6' zu deaktivieren.

Nach Aussage des Technikers hat der R884VA Probleme, wenn beide Optionen (IPv4 UND IPv6) aktiviert sind.

Hierzu habe ich nirgends einen Eintrag o.ä. gefunden.

 

Vielen Dank,

schöne Grüße,

 

ChrisHp

Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 4
Hallo @ChrisHp,


vielen Dank für Ihre Informationen und das Sie sich die Mühe gemacht haben noch einmal zu schreiben.

Freundliche Grüße
Marita W.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.