abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

Willkommen in der Business Community

Die Telekom Community für Geschäftskunden

Sie sind hier:
Aktueller Hinweis
Antworten

vpn zwischen Digibox premium und DB smart steht, ping geht aber nur in eine Richtung

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 28

Ich habe eine Lan2Lan-Verbindung zwischen einer DigiboxPremium und DigiboxSmart erstellt. Sie funktioniert und ist stabil (grünerHaken und "1");

Von der DB-Premium komme ich auch ins Netzwerk am DB-Smart-Standort; Umgekehrt gelingt es nciht; Ich kann ncihtmal von der DBSmart aus die DBPremium anpingen; Trace ins NW hinter der Premium beibt an der Premium "hängen". Keine besondere Firewalleinstellungen, keine Filter, Schnittstelle vertrauenswürdig usw. VPN mit dem neuen Assistenten eingerichtet, dann gelöscht, und neu eingerichtet mit anderem Namen, keine Änderung.

Konfigurationen an beiden Digiboxen gleich. HAt jemand eine Idee?. KAnn es ein Defekt der Premium sein?

 

27 ANTWORTEN 27
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 28

Hallo @Praxisschu ,

hast du in der Premium unter Administrativer Zugriff -> Zugriff die VPN-Schnittstelle hinzugefügt und den Ping erlaubt?

Zu dem Zugriff auf das interne Netzwerk der Premium fällt mir nur die Einstellung Proxy ARP in den jeweiligen Schnittstellen ein.

 

Telekom hilft Team
Telekom hilft Team
Beitrag: 3 von 28
Hallo @Praxisschu,

schön, dass Sie mit Ihrem Anliegen den Weg in unserer Community gefunden haben. Herzlich Willkommen!

Hat Ihnen der Hinweis von @wari1957 schon weiter geholfen? Vielen Dank von meiner Seite an wari1957! Wenn weitere Unterstützung benötigt wird, dann geben Sie bitte Bescheid.

Viele Grüße aus Kiel
Angela G.
Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 4 von 28

Danke für die rasche reaktion, ich musste aber erst zum 2. Standort um Zugriff auf die Premium zu haben.

Mit dem administrativen zugriff kann ich jetzt die Premium pingen, weiterhin aber nicht die PCs, die dahinterliegen,...

Trace von der DB-Smart kommt zur DB Premium, bricht dann ab. ICh verstehe nciht, warum die Route nicht durchgeleitet wird.

Mit einem Bintec-Secur-client komme ich über die DB Premium in das Netzwerk mit den PCs; Bei der LAN2LAN-Verbindung geht dies nicht.

Der DHCP-Bereich der Premium ist auf den Bereich x.y.z.100-255 eingestellt. In den IP-Sec-Einstellungen der VPN-Verbindungen findet sich unter IP-Pool eben dieser Bereich, was ja eigentlich nciiht sein müsste, da im IP-Sec nicht als Server konfiguriert?

ISt das eine Spur? ich verstehe es nicht. 

Proxi ARP habe ich bei der Premium aktiv geschaltet, keine änderung, habe es wieder rückgängig gemacht.

 

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 5 von 28

@Praxisschu 

- Der DHCP-Bereich der Premium ist auf den Bereich x.y.z.100-255 eingestellt.

Warum schreibst du die IP-Adresse nicht komplett hin?

Die 255 am Ende ist ja auch nicht richtig.

- In den IP-Sec-Einstellungen der VPN-Verbindungen findet sich unter IP-Pool eben dieser Bereich, 

Dein Client soll bei der Einwahl offensichtlich eine Adresse aus diesem Pool erhalten.

 

Ohne entsprechende Screenshots beider Digitalisierungsboxen kommen wir hier nicht weiter.