• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        AW: Authentifizierungsfehler speedport W 724 V

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 11 von 16

        Habe diese Frage beantwortet.

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 12 von 16
        Hey DFeldermann,

        ist der Router gemietet oder gekauft? Haben Sie das Gerät bislang mal auf Werkseinstellungen zurückgesetzt und es erneut getestet? Ich warte auf Ihr Feedback.

        Liebe Grüße Lena W.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 13 von 16

        neu gekauft

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 14 von 16
        Hallo DFeldermann,

        ich vertrete hier Lena W und bitte Sie auf UlrichZs Fragen bezüglich der Fehlermeldung zu antworten. Nämlich: Wer gibt die Fehlermeldung aus und können Sie uns diese per Screenshot, ohne persönliche Daten, hier bereitstellen?

        An den Telekom Zugangsdaten für das Internet scheint es nicht zu liegen, wenn ich es richtig verstanden habe, verbindet der Router sich nach einem Neustart ja wieder mit dem Internet. Das würde bei falschen Zugangsdaten nicht passieren.

        Gruß Sonja K.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 15 von 16

        Ich habe die gleichen Authentizierungs-Probleme wie D.Feldmann. Diese wurden von ihm ausführlich mehrfach beschrieben!

        Bei mir nur im 2,4 GHZ Netz.

        Mit dem 5 GHZ Netz kein Problem!

        Nachbarschaft nicht vorhanden, so dass bei mir alle Kanäle frei sind.

        Gruß Peer