Antworten
Gelöst

Beim Router W 723V B leuchtet "Service" nicht mehr.

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 3

Hallo, von den 6 Kontrollleuchten beim Router W 723V Typ B leuchtet nur "Service" nicht mehr. Was muss ich tun?

Freundliche Grüße

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

Hallo @Steim

nichts....

 

Service leuchtet nur, wenn nach dem einschalten des Routers der Service aktiv wird und z.B. einen neue FW herunter geladen wird.

 

Im normalen Betrieb ist diese LED immer aus.

 

Gruss -LERNI-

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
2 ANTWORTEN 2
Community Guide
Community Guide
Lösung
Akzeptiert von
Beitrag: 2 von 3

Hallo @Steim

nichts....

 

Service leuchtet nur, wenn nach dem einschalten des Routers der Service aktiv wird und z.B. einen neue FW herunter geladen wird.

 

Im normalen Betrieb ist diese LED immer aus.

 

Gruss -LERNI-

Manchmal verliert man, manchmal gewinnen die Anderen
Ich bin auch Kunde, kein "T"-Mitarbeiter
---------------------------------------------------------------------------------
Sollte jemand Rechtschreibfehler finden, kann er sie gerne behalten.
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 3
... Bedienungsanleitung lesen, Anhang, da steht geschrieben, was wann leuchtet.
Die Freiheit des Menschen liegt nicht darin, dass er tun kann, was er will, sondern, dass er nicht tun muss, was er nicht will.
(Jean-Jacques Rousseau)