• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Bild- und Tonstörungen bei Entertain

        Starter
        Beitrag: 6 von 12
        Chartsonic schrieb:
        --------------------------------------------------------------------------------
        > Wie meinst du das, dass du weit und breit der einzige bist der es nutzt? ^^
        >

        Ich wohne in einem Stadtteil einer Stadt "X" in einem Haus mit Arztpraxen und vier weiteren Mietern. Von denen hat keiner VDSL. Um uns herum sind fast ausschließlich Geschäfte u. Büros. Da ist wohl ausgeschlossen, dass Entertain genutzt wird. Es gibt weit und breit nichts in diesem Viertel, was darauf schliessen lässt, dass irgendwo VDSL genutzt wird. Ergo, ich habs für mich allein! :D

        Nochmal zu Deinem Problem.

        Hast Du von der Technik mal die Leitung durchmessen lassen?
        Gibt es im Verzeichnis windows\system32 die Datei WanPacket.dll?

        Das VDSL Modem kann man übrigens auslesen bzw. administrieren.
        Greetings Ron -- _______________________________________________ Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance. (Winston Churchill)
        Starter
        Beitrag: 7 von 12
        Ron239 schrieb:
        --------------------------------------------------------------------------------

        > Nochmal zu Deinem Problem.
        >
        > Hast Du von der Technik mal die Leitung durchmessen lassen?
        T-Home hat die Leitung durchgemessen und meinte es liegen die vollen 50.000 kbit/s an.

        >Gibt es im Verzeichnis windows\system32 die Datei WanPacket.dll?
        >Nein keine derartige Datei im Ordner gefunden.


        > Das VDSL Modem kann man übrigens auslesen bzw. administrieren.
        Soviel ich weis, geht das bei mir nicht, weil ich schon die neue Software auf dem Modem hab.
        Mit freundlichen Grüßen C. Kaufmann
        Starter
        Beitrag: 8 von 12
        Chartsonic schrieb:
        --------------------------------------------------------------------------------
        > Ron239 schrieb:
        > --------------------------------------------------------------------------------
        >
        >
        > > Das VDSL Modem kann man übrigens auslesen bzw. administrieren.
        > Soviel ich weis, geht das bei mir nicht, weil ich schon die neue Software auf
        > dem Modem hab.


        Ah sorry, Das stimmt natürlich, geht nur bis zu einer bestimmten FW, imho war es die 1.04

        Aber es gibt auch User, die können das mit FW >1.04. Mußt halt mal bischen googeln! *zwinkern
        Greetings Ron -- _______________________________________________ Ein kluger Mann macht nicht alle Fehler selbst. Er gibt auch anderen eine Chance. (Winston Churchill)
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 9 von 12
         
        Sehr geehrter Herr Kaufmann,
        "Chartsonic" (Nickname) schrieb:
        > Wenn ich eine Seite aufrufe oder innerhalb dieser eine neue Seite lade,
        > dann passiert erst mal sekunden gar nichts. Bis sich dann wie gewohnt
        > die Seite aufbaut. Manschmal bekomme ich sogar die Fehlermeldung
        > Zeitüberschreitung.
        Bitte ermitteln Sie die IP-Konfiguration Ihres Systems bei bestehender
        Onlineverbindung. Die einfachste Methode: Das unten angegebene Kommando
        in die Zwischenablage; "Start/Ausführen"; Einfügen; "OK":
        Windows 2000, Windows XP, Windows Vista:
        %COMSPEC% /c ipconfig /all > "%USERPROFILE%\DESKTOP\ipconfig.txt"
        Danach finden Sie auf Ihrem Desktop eine Datei namens "ipconfig.txt",
        diese öffnen Sie mit einem Editor Ihrer Wahl, kopieren den Inhalt in die
        Zwischenablage und fügen diesen sodann in Ihre Antwort auf diesen
        Artikel ein. Dann schauen wir mal, ob wir dort etwas Ungewöhnliches
        entdecken können.
        (Hinweis: Sollten Sie vor Ausführung dieses Kommandos auf dem Desktop
        eine Datei gleichen Namens haben, wird diese überschrieben!)

        > Auserdem liegt meine Maximalbandbreite seit den Bildstörungen nur noch
        > bei max 22.000 kbit/s. Egal ob Direktdownloads noch über (die von ihnen
        > nicht gemochten) Speedtests.
        Es geht eher nicht ums "mögen" sondern ums "taugen". Okay, was nicht
        taugt, mögen wir nicht, insofern haben Sie doch wieder Recht. *lach

        > Die Onlinestörungsmeldung bei T-Home ergab keine Beeinträchtigung und
        > wurde als erfolgreich abgestellt. Laut dem Techniker würde die volle
        > Bandbreite anstehen.
        Um die am Anschluss anliegende Bandbreite ohne Zugriffsmöglichkeit auf
        das VDSL-Modem möglichst korrekt ermitteln zu können, ist es sinnvoll,
        *viele* große Dateien von *verschiedenen* Servern gleichzeitig
        herunterzuladen. Gemessen werden kann die gesamte Übertragungsrate
        näherungsweise schon mit dem Taskmanager, Reiter "Netzwerk". Die
        Geschwindigkeit wird hier in Prozent von 100 Mbit/s (bei Fast Ethernet)
        angezeigt. Sinnvoll ist eine solche Messung natürlich nur über
        LAN-Anschluss, denn per WLAN messen Sie eher nur die Bandbreite Ihres
        WLANs.

        > Hier wäre es halt hilfreich wenn man auf das VDSL Modem zugreifen
        > könnte, dann würde ich als Kunde wenigstens die Störung schon
        > eingrenzen können. In dem ich weis, aha der Router empfängt die volle
        > Bandbreite. Leider hab ich zu früh bestellt und muss auf so ein
        > Schmuckstück wie den W 920 V verzichten... Traurig
        Wenn's weiter nichts ist: http://kuerzer.de/Speedport_W_920V Kaufen! Fröhlich

        > Was mir noch in den Sinn gekommen ist. Kann es vielleicht sein, dass
        > die Störungen an Windows Vista liegt? In der letzten Woche wurden
        > mehrere Updates durch Microsoft durchgeführt. Und wenn man sich die
        > anderen Beiträge im Forum so ansieht. Liest man meistens auch Vista.
        Das wäre möglich.
        Vista verwaltet die Größe des TCP Receive Windows (RWIN) dynamisch.
        Dieses "TCP RWIN Autotuning" von Windows Vista kann man aber auch
        deaktivieren. Wie das geht (und warum das sinnvoll sein kann), steht im
        Artikel ...
        <>
        ... der MS Knowledgebase.
        Unter <>
        findet sich ein sehr detaillierter (technischer) Artikel zu diesem
        Themenkreis.
        Wenn Ihnen aber *ein* Server in einer Session 22 Mbit/s anbietet, ist
        das schon sehr gut. Um die volle Bandbreite auszuschöpfen, kann es
        notwendig sein, parallele Downloads von verschiedenen Servern
        durchzuführen. Möglicherweise schafft auch Ihr PC einfach nicht, mehr
        als die genannten 22 Mbit/s zu verarbeiten. Das ist nicht nur eine Frage
        der CPU und des RAMs, sondern auch eine der Inanspruchnahme dieser
        Ressourcen etwa durch im Hintergrund laufende Anwendungen.
        Außerdem ist der Bandbreitenverbrauch des Media Receivers zu beachten:
        Wenn Sie gerade fernsehen oder aufnehmen oder beides, geht dies von der
        Gesamtbandbreite ab. Auch im Standby wird immer noch das zuletzt
        eingestellte Programm empfangen, was bei SD mit etwa 3,5 und bei HD mit
        ca. 10 MBit/s zu Buche schlägt. Wenn der Media Receiver mit dem
        rückwärtigen Schalter ausgeschaltet wird, entsteht dieser "Verlust"
        nicht.
        Mit freundlichen Grüßen
        Ihr T-Online-Team
        --- --- --- --- --- --- --- --- --- --- --- --- --- --- ---
        http://forum.t-online.de/ -> Service-Foren
        --- --- --- --- --- --- --- --- --- --- --- --- --- --- ---
        Starter
        Beitrag: 10 von 12
        T-Online-Team schrieb:
        --------------------------------------------------------------------------------
        > Bitte ermitteln Sie die IP-Konfiguration Ihres Systems bei bestehender
        > Onlineverbindung.

        Windows-IP-Konfiguration

        Hostname . . . . . . . . . . . . : Chartsonic-PC
        Prim„res DNS-Suffix . . . . . . . :
        Knotentyp . . . . . . . . . . . . : Hybrid
        IP-Routing aktiviert . . . . . . : Nein
        WINS-Proxy aktiviert . . . . . . : Nein
        DNS-Suffixsuchliste . . . . . . . : Speedport_W_700V

        Ethernet-Adapter LAN-Verbindung:

        Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
        Beschreibung. . . . . . . . . . . : Realtek RTL8168B/8111B Family PCI-E Gigabit Ethernet NIC (NDIS 6.0)
        Physikalische Adresse . . . . . . : 00-1D-92-32-86-90
        DHCP aktiviert. . . . . . . . . . : Ja
        Autokonfiguration aktiviert . . . : Ja
        Verbindungslokale IPv6-Adresse . : fe80::34ad:22c6:c085:26b1%11(Bevorzugt)
        IPv4-Adresse . . . . . . . . . . : 192.168.2.101(Bevorzugt)
        Subnetzmaske . . . . . . . . . . : 255.255.255.0
        Lease erhalten. . . . . . . . . . : Dienstag, 15. Juli 2008 15:44:15
        Lease l„uft ab. . . . . . . . . . : Samstag, 19. Juli 2008 15:44:14
        Standardgateway . . . . . . . . . : 192.168.2.1
        DHCP-Server . . . . . . . . . . . : 192.168.2.1
        DNS-Server . . . . . . . . . . . : 192.168.2.1
        NetBIOS ber TCP/IP . . . . . . . : Aktiviert

        Tunneladapter LAN-Verbindung*:

        Medienstatus. . . . . . . . . . . : Medium getrennt
        Verbindungsspezifisches DNS-Suffix: Speedport_W_700V
        Beschreibung. . . . . . . . . . . : isatap.Speedport_W_700V
        Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
        DHCP aktiviert. . . . . . . . . . : Nein
        Autokonfiguration aktiviert . . . : Ja

        Tunneladapter LAN-Verbindung* 6:

        Medienstatus. . . . . . . . . . . : Medium getrennt
        Verbindungsspezifisches DNS-Suffix:
        Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
        Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
        DHCP aktiviert. . . . . . . . . . : Nein
        Autokonfiguration aktiviert . . . : Ja


        > Es geht eher nicht ums "mögen" sondern ums "taugen". Okay, was nicht
        > taugt, mögen wir nicht, insofern haben Sie doch wieder Recht. *lach

        Sie brachten mir aber weitgehenst identische Werte zu den durchgeführten Downloads. Vorher als die Bandbreite höher war und jetzt.


        > Wenn's weiter nichts ist: http://kuerzer.de/Speedport_W_920V Kaufen! Fröhlich

        hehe, wenn sie mir die 220 EUR dafür auslegen, dann mach ich das gerne. Ich hab ja erst einen neuen Router bekommen. Wir können ja einen Tauschhandel betreiben. Fröhlich

        > > Was mir noch in den Sinn gekommen ist. Kann es vielleicht sein, dass
        > > die Störungen an Windows Vista liegt? In der letzten Woche wurden
        > > mehrere Updates durch Microsoft durchgeführt. Und wenn man sich die
        > > anderen Beiträge im Forum so ansieht. Liest man meistens auch Vista.
        >
        > Das wäre möglich.
        >
        > Vista verwaltet die Größe des TCP Receive Windows (RWIN) dynamisch.
        > Dieses "TCP RWIN Autotuning" von Windows Vista kann man aber auch
        > deaktivieren. Wie das geht (und warum das sinnvoll sein kann), steht im
        > Artikel ...
        >
        > <>
        >
        > ... der MS Knowledgebase.
        >
        > Unter <>
        > findet sich ein sehr detaillierter (technischer) Artikel zu diesem
        > Themenkreis.

        Das ist klasse. Nachdem ich die Option wie beschrieben zurückgestellt habe, ist die Bandbreite wie vor einer Woche. Bei den Speedtest und bei den Downloads. Vielen Dank.
        Eine Frage hab ich jetzt noch, weil ich mich damit jetzt nicht so auskenne. Da stand was mit Firewall und deaktivieren. Bedeutet die deaktivierte Option jetzt, dass die Firewall unwirksam ist, oder wird mein PC nach wie vor von Norton standartgemäß überwacht?
        Mit freundlichen Grüßen C. Kaufmann