Antworten

Dauerbesetzt

Starter
Beitrag: 1 von 4
DSL 16.000 und Entertain sind neu, in der Folge auch den Speedport W 920V. Internet klappt, aber der Telefonanschluss bereitet Probleme.

Habe nun schon zwei Analoggeräte an den Speedport W 920V gehängt. Hebe ich den Hörer ab, gibt es zunächst ein Freizeichen. Ruft man dann irgendwo an, ist immer besetzt. Ruf ich mich per Handy auf den Festnetzanschluss an, heißt es: "Ihr gewünschter Gesprächspartner ist zur zeit nicht erreichbar."

Entfernen ich das Telefonverbindungskabel zwischen Splitter und Router an der mittleren Buchse des Splitters und schließen dort das Telefon direkt an, gibt es das gleiche Ergebnis.
3 ANTWORTEN 3
3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 2 von 4
Das ist ein analoger Anschluss?

Teste mal Dein analoges Telefon direkt an der TAE (also Splitter da kurz rausziehen). Wenn es dasselbe Ergebnis bringt: Störung melden Zwinkernd
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Where's freedom of speech?
Where's freedom of choice?
We are bound in chains
Raise your voice
Starter
Beitrag: 3 von 4

Habe nun schon zwei Analoggeräte an den Speedport W 920V gehängt. Hebe ich den Hörer ab, gibt es zunächst ein Freizeichen. Ruft man dann irgendwo an, ist immer besetzt. Ruf ich mich per Handy auf den Festnetzanschluss an, heißt es: "Ihr gewünschter Gesprächspartner ist zur zeit nicht erreichbar."



Genau dasselbe Problem hab ich auch mit meinem Swissvoice Schnurlostelefon , das an den 920 angeschlossen ist, allerdings via ISDN Buchse...
Irgendwann und aus unbekannten Gründen hängt sich der 920 auf und es tritt Dein beschriebener Fehler auf.Hab es zuerst auch auf das ISDN Telefon geschoben.Aber mein Ascom Eurit funktioniert ohne Probleme...es steigt einfach der Router aus.Ein Neustart des Routers schafft Abhilfe.

Ich dachte , ich sei ein Einzelfall...
Starter
Beitrag: 4 von 4
*betroffen_sein
Oh oh man sollte sich seinen Vertrag genau anschauen. Es ist ein nun ein IP-Anschluss -nachdem es vorher ein analoger war. Daher die Probleme. Über DSL-Telefonie klappte dann alles, auch das analoge Telefon klappt nun.

Danke für die Hilfe.