• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        AW: Einige Wochen nach Tarifwechsel kein Internet und kein Telefon mehr

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 11 von 24

        Hallo @Raphaela T. ,
        vielen Dank für die freundliche und schnelle Lösung!

        Ich habe in der Zwischenzeit die Auftragsbestätigung für den Wechsel zurück zu MangentaZuhauseL erhalten, die darin aufgeführte Bereitstellungsgebühr können wir dann gerne wie besprochen im März noch korrigieren.


        Viele Grüße und eine gute Zeit bis dahin,
        Daniel

        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 12 von 24
        Genau, wir gucken uns die Rechnung dann noch mal genau an. Ich melde mich wieder bei dir.
        Hab noch einen schönen Tag.

        Viele Grüße
        Raphaela T.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        Telekom hilft Team
        Telekom hilft Team
        Beitrag: 13 von 24
        Hallo @barabani

        ich wollte mal hören, wie es ausschaut?
        Geht alles?
        Kam noch was zum Router?

        Viele Grüße
        Raphaela T.
        Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 14 von 24

        Hallo @Raphaela T. ,

         

        ich habe immer noch kein funktionierendes Internet, kommenden Mittwoch kommen Techniker, um sich das vor Ort anzuschauen.

         

        Der Wechsel auf meinen alten Tarif hat am Freitag zwar geklappt, das Problem wurde möglicherweise aber durch eine Fehlschaltung ausgelöst und nicht, weil der Router inkompatibel ist - den Technikern beim Kundendienst wird eine Fritzbox angezeigt und ich habe einen Speedport. Darauf hatte ich auch schon beim ersten Telelfonat hingewiesen, nachdem da schon eine Fritzbox angezeigt wurde, dem wurde aber nicht weiter Beachtung geschenkt.

         

        Der neue Router ist übrigens gekommen, wenn Du mir einen Retourschein zukommen lässt, schicke ich ihn zurück.

         

        Viele Grüße und einen schönen Sonntag noch,

        Daniel

        Highlighted
        4 Sterne Mitgestalter
        4 Sterne Mitgestalter
        Beitrag: 15 von 24

        @barabani 

         

        Hier liegt eine Verschaltung vor - diese bestand schon die ganze Zeit. Du sagtest selbst, dass der XL eine Zeit lang funktionierte - was auch logisch ist. Der Smart 1 kann kein Supervectoring (VDSL 35b) - daher ist der Port auf VDSL 17a Profil zurückgefallen, was für solche Fälle vorgesehen ist.

         

        Daher funktionierte der Smart 1 auch die ganze Zeit, nur die Geschwindigkeit vom XL Tarif konntest du nicht nutzen.

         

        Als Tipp für @Raphaela T.  für die Zukunft: Bei so Fällen bitte immer die Leitung messen - da hätte hier im Fall direkt der andere Router auffallen müssen. Ansonsten hätte man selbst, wenn die Leitung ins Leere läuft, das feststellen können --> zusammen mit @barabani eine Messung mit und eine ohne gestecktes Signaturkabel durchgeführt. So kann man selbst bei defektem Endgerät sehen, ob die richtige TAL gemessen wird.