Erleben, was verbindet.
Telekom hilft Community
Antworten

Hallo! mediareceiver bekommt zwar strom,geht aber nicht mehr an.

Starter
  • Erstes Thema
Beitrag: 1 von 3 (401 Ansichten)

Hallo! mediareceiver bekommt zwar strom,geht aber nicht mehr an.

unser mediareceiver bekommt zwar strom, läßt sich aber weder durch die Fernbedienung noch am gerät hochfahren.alle kabel am tv und receiver getestet.
Antworten
0 Kudos
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 2 von 3 (71 Ansichten)

Re: Hallo! mediareceiver bekommt zwar strom,geht aber nicht mehr an.

Was _genau_ zeigt Dir denn dein TV an?


~~~~~~~~~~~~~~~~~~~~~~~~~
Super Kurzbeschreibung meinerseits: http://goo.gl/ynlYKf


Soviel zur Aussagekraft von Internet-Speedtests ...

Antworten
0 Kudos
Community Guide
Community Guide
Beitrag: 3 von 3 (71 Ansichten)

Re: Hallo! mediareceiver bekommt zwar strom,geht aber nicht mehr an.

Neustart hast du gemacht ? Router vom Stromnetz getrennt, MR vom Netz getrennt , nach etwa 10 Sekunden den Router wieder anschließen , starten lassen dann den MR in Ruhe hochfahren lassen ! Oder 4 mal den Kippschalter hinten am MR An/Aus machen bis Download kommt ! Kommt dann noch nichts oder eine Fehlermeldung ?
Viele Grüße
Alle Schwierigkeiten und Hindernisse sind Stufen auf denen wir in die Höhe steigen.

Hier können die Nutzerdaten im Profil eingetragen werden >

https://telekomhilft.telekom.de/t5/user/myprofilepage/tab/personal-profile:telekom-custom-user-profile-userdata


Diese Daten sind NICHT öffentlich und nur für das Team und dem Nutzer selbst sichtbar!
Antworten
0 Kudos