• abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        Hybrid Download und Wlan abbrüche

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 13

        Hallo zusammen.

         

        Wir haben jetzt seit ca Donnerstag den 7.6.2018 unseren neuen Speedport Hybrid in betrieb genommen und haben seitdem ständig Lan und Wlan aussetzer sprich nach paar Minuten im Internet lädt er für knapp 15 Sekunden keine Seite mehr. Das selbe gilt auch für Downloads.Irgendwann sinkt dort die Downloadrate auf 0 auch für knapp 15 Sekunden,wird aber überall angezeigt das Internet Verbindung besteht.

        Hatte heute den Kundenservice angerufen Leitung wurde überprüft alles OK, nur LTE lag laut ihm bei nur 16.000.

        Habe von Ihm eine email bekommen zum Thema Wlan kanal wechseln usw hat leider alles nicht geholfen.

         

        - DSL =16.000

        - Aktuelle Firmware ist drauf,

        - Alle Lichter Leuchten und die LTE Verbindung schwankt zwischen 2-3 Balken,

        - Werkseinstellung wurde schonmal durchgeführt,

        -  Alle Kabel wurden überprüft,

        - Router meldet schon seit knapp 1 Jahr vlt auch schon länger(tritt nicht zeitgleich mit den Internet abbrüchen auf)

        DNSv6-Ereignis: Der DNSv6 Server 2003:180:2:2000:0:2:0:53 meldet ein Ereignis: Server failure (P008)

         

         

         

         

        Anderes:

        Physical Cell ID 38

        Cell ID 33460226 (ca 800 m von uns entfernt laut Internet)

        RSRP -99 schwankt bis -110

        RSRQ -10

        SIM OK

        TAC 13890

        Interne Antenne wird benutzt besitz noch keine externe.

         

        Mit unseren letzten Router den Smart hatten wir nie diese Probleme, denke das es an der  LTE liegt vielleicht Mast zu stark ausgelastet?

        Mit  3 Balken haben wir wenns gut läuft knapp 40-50 mbps meist aber nur 20-30 mbps.

         

        Könnt ihr mir da weiterhelfen? finde nichts wirklich passendes im Internet meinem  Problem.

         

         

        12 ANTWORTEN 12
        Community Guide
        Community Guide
        Beitrag: 2 von 13

        Hy nabend un herzlich willkommen hier 🙂💕 @Marvin961 die empfangswerte sin net besonders gut besonders der rsrp gefällt mir net ... das hier is wohl Dein Masten is ne Lte 1800 mhz Zelle 85C64117-9708-40A8-A5F9-B7D104D42D79.jpeg da würde mi mal folgendes interessieren 🙂🤔 

         findest du im routerlog irgendwas auffälliges in Hinsicht auf dsl oder lte ...oder mehrere cell id s ...sin alle Bonding tunnels alle uf Up... grüsle 🙂💕

         

         

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 13

        Hallo @Dunja Baumgartner

        danke für die schnelle Antwort.

        Ja alle 3 sind bei mir auf up und die Cell ID war bis jetzt immer gleich geblieben.

        Bei DSL unten sind eig auch keine Störungen zu finden meist sind die Error Count und die beiden darüber immer 0.

         

        Community Guide
        Community Guide
        Beitrag: 4 von 13

        @Marvin961 okay 🤔🤔🤔 das is deine cell id 81164E26-90C9-415F-94C7-DA297CE8EC26.jpeg Versuch mal ob’s hilft den Router no besser uf die cell id auszurichten...je nach wo ungefähr dein Standort is könnte es Au sein das du uf ner Sektorengrenze bist ...

        hab dir mal nen hilfreichen link zum Empfangverbessern mitgebracht ... da kannste mal dich kundig mache uf was alles zu achten is .... grüsle Fröhlich💕

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 13

        danke @Dunja Baumgartner

        Ich werd es morgen mal in ruhe ausprobieren.

        Das heist wir gehen jetzt davon aus das es einfach von einem schlechten oder gestörten Verbindung zum Mast  kommt?

        Könnte es auch noch andere Möglichkeiten geben die dafür in Frage kommen würden?

        Momentan steht der Router im Haus in der Ecke beim Fernseher da ich dort knapp 3 Balken habe und auf der Fensterbank maximal 2 habe und dadurch (habe ich auch getestet) eine besser Download und Upload Geschwindigkeit habe als auf der Fensterbank.Es spielt scheinbar auch keine Rolle ob der Fernseher an ist oder nicht,die Probleme sind trotzdem da auch wenn man den Router eigentlich nicht am TV stellen sollte ja das weiß ich Zwinkernd