Erleben, was verbindet.
Telekom hilft Community
Antworten

Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

Starter
  • Erstes Thema
  • Erste Antwort
Beitrag: 1 von 16 (14.993 Ansichten)

Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht. Drücke den WPS-Knopf und vorher am 723er auch, es blinkt dann lange grün, danach leuchtet es immer rot auf. Was kann ich tun? Reset habe ich am repeater auch schon gedrückt.
0 Kudos
Starter
Beitrag: 2 von 16 (3.340 Ansichten)

Re: Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

schon mal andersrum versucht? erst W100 drücken und dann am Speedport?
0 Kudos
Community Guide
Community Guide
Beitrag: 3 von 16 (3.340 Ansichten)

Re: Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

Hallo,

hast du den MAC-Filter am Speedport an? Wie weit ist der Speedport vom Repeater entfernt?

Grüße
Florian
0 Kudos
Starter
  • Erstes Thema
  • Erste Antwort
Beitrag: 4 von 16 (3.340 Ansichten)

Re: Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

Guten Morgen!
Ich habe es auch anders herum probiert. Hat nichts geholfen. Die Filterfunktion ist ausgeschaltet. Verschlüsselung ist WPA2-Personal. Verschlüsselungstyp AES.
Ich habe am 723 lediglich eine Regel für eine IP-Kamera eingefügt, ansonsten nichts verändert, denke ich. Danke!
0 Kudos
Starter
  • Erstes Thema
  • Erste Antwort
Beitrag: 5 von 16 (3.340 Ansichten)

Re: Installation Speedport W 100 repeater mit Speedport W 723V gelingt nicht.

Ach, noch was: Ich habe den Repeater 1 m neben dem 723 in eine Steckdose gesteckt.
0 Kudos