Antworten

Kein Zugriff auf 192.168.2.1

Highlighted
3 Sterne Mitgestalter
3 Sterne Mitgestalter
Beitrag: 16 von 18

Hallo nochmal 😁

 

Nachdem ich den Router gestern Abend neu gestartet habe, lĂ€uft es bis jetzt seit 24 Stunden wieder mit der Anmeldung bei Speedport.ip und auch in der DSL-Hilfe-App. Konfiguration funktioniert. 

 

Damit ist zumindest mein Problem derzeit gelöst. 

Wollte ich nur kurz Bescheid geben, wo ich den Thread schon „gekapert“ habe 😄

 

Schönes Wochenende euch đŸ„ł

Telekom hilft Team
Telekom hilft Team
Beitrag: 17 von 18
Guten Morgen @baer12,

wie sagt man so schön: Reboot tut gut. Fröhlich

Schön, dass danach alles wieder so lĂ€uft wie du dir das vorstellst. Ich wĂŒnsche dir dann noch eine schönen Start in die Woche.

Gruß
Sören M.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 18 von 18

@Lijofri  schrieb:

@Herr von Bödefeld 

...

Mir ist gerade aufgefallen, dass man bei den Sendeeinstellungen des 5GHz den Übertragungsmodus auch auf 802.11.n einstellen kann. Ich glaube, dass das auch bei meinem Netzwerkadapter möglich ist. Kann ich daher auf 802.11.n umstellen und somit auf 5GHz zugreifen?


Vermutlich nicht.

Du kannst es nur selbst herausfinden, indem du das 2,4-GHz-Band testweise deaktivierst.

Also ich nutze eine PCI-WLAN-Karte von TP-LINK mit alternativem Treiber.

Ebenfalls von Qualcomm Atheros.

(Pfad: %SystemRoot%\system32\drivers\athw.sys)

Original-Treiber funktionierte nicht so richtig.

Auch wenn mir das Atheros-Clienhilfsprogramm suggeriert ich könnte das 5-GHz-Band nutzen, ist auch unter 802.11n nur das 2,4-GHz-Band möglich.

Hardwarebedingt unterstĂŒtzt meine WLAN-Karte auch nur 2,4 GHz bis 300 Mbit/s.

Ich muß allerdings dazu sagen, daß meine WLAN-Karte auch schon etwas Ă€lter ist.

Gekauft 2015 — Aktueller Treiber von 2011.

 

Zwischenablage03.jpg

Zwischenablage00.jpg

Atheros.jpg