Antworten

Keine Verbindung zwischen 401 und IPhone

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 1 von 7

Hallo. Ich habe seit kurzem meinen 401 Media Receiver. Dieser will sich allerdings nicht mit meinem iPhone verbinden lassen. Alle üblichen Geschichten wie stromlos machen, App neuinstallieren etc. wurde alles bereits gemacht. 

Der Router ist ein speedport 724v. Der Media Receiver ist per LAN verbunden. 

6 ANTWORTEN 6
Community Guide
Community Guide
Beitrag: 2 von 7

@beateschnorrbusch

Die Einstellung im Media Receiver wie von der App in rotem Text genannt hast Du aber gemacht?

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 3 von 7
^meine lan verbindun geht nicht warum
Highlighted
Community Guide
Community Guide
Beitrag: 4 von 7

@ski_mann1  schrieb:
^meine lan verbindun geht nicht warum

Kabel nicht eingesteckt? Kabel defekt? Router oder Switch vom Stromnetz getrennt oder defekt?

Achtung! Klick hier! Kundennummer/Rückrufnummer im Forenprofil nicht öffentlich sichtbar eintragen

Ich bin Telekomkunde, kein Telekomangestellter. Und ich bevorzuge meist AVM Hardware: Meine Profilseite
Telekom hilft Team
Telekom hilft Team
Beitrag: 5 von 7
Hallo @beateschnorrbusch

haben Sie inzwischen wieder Verbindung? Falls nicht, nutzen Sie im WLAN einen Repeater?

Gruß

Jürgen Wo.
Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.