Antworten

MR 401 - Immer wieder Tonaussetzer

2 Sterne Mitglied
2 Sterne Mitglied
Beitrag: 1 von 147

Hallo, ich habe bei meinem MR 401 in ziemlich regelmäßigen Abständen Tonabbrüche. Der Ton setzt also für eine Sekunde aus, ist dann aber auch sofort wieder da. Das nervt schon ziemlich. Kann mir da jemand sagen wie das abstellbar ist?

Gerade wenn man einen Film guckt und man immer wieder Tonaussetzer hat, nervt das schon. Mindestens einmal pro 3/4 Stunde passiert das ungefähr. Vielleicht ist es sogar kürzer.

 

Des Weiteren frage ich mich ob es die Möglichkeit gibt, die Grundlautstärke zu ändern? Also das ich beim Start nicht mit Lautstärke 9 beginne, sondern meinetwegen mit 15 ?

 

Vielen Dank im Voraus.

 

Grüße

 

Sebastian J.

146 ANTWORTEN 146
Community Guide
Community Guide
Beitrag: 2 von 147

Die Tonaussetzer sind ein bekannter Bug und sollen voraussichtlich mit einem Update im Dezember gefixt werden.

Das mit der Laustärke musst Du mal näher beschreiben.

Bei mir ist es so, dass sich die Lautstärke beim Einschalten in der gleichen Stufe wie beim beim ausschalten befindet.

5 Sterne Mitgestalter
5 Sterne Mitgestalter
Beitrag: 3 von 147
Ich kann mich meinem Vorredner nur anschließen:
Der Audio-Bug soll voraussichtlich im Dezember-Update behoben werden. Was die Lautstärke betrifft, so behält der Receiver die letzte eingestellte Lautstärke bei.
Liebe Grüße, Dominik
 Verkäufer / Servicetechniker im Telekom Shop Krefeld
 Telekom-hilft Spezialist für den Bereich "Fernsehen" (Hobby)
Ratgeber dLANInfos MR401Smart Home mit SP Smart

Information: Diese Community ist ein Kunden-helfen-Kunden Forum. Sollte die Hilfe eines Mitarbeiters benötigt werden, bitte Kundendaten im Profil hinterlegen.
Telekom hilft Team
Telekom hilft Team
Beitrag: 4 von 147
Hallo @SJaenke,

auch ich kann mich an dieser Stelle "nur" meinen Vorrednern anschließen. Die "Aussetzer" sind bekannt. Die Grundlautstärke, die Sie ansprechen finde ich gerade etwas merkwürdig. Denn es sollte so sein, wie Dominik Letica es bereits erwähnte, die Lautstärke sollte beim Einschalten dieselbe Lautstärke wie beim Ausschalten aufweisen.

Gruß
Sebastian S.
Schon gesehen? Hinterlegt eure Daten im Profil, damit wir bei Bedarf schneller helfen können.

Ihr möchtet die Telekom von morgen aktiv mitgestalten? Hier könnt ihr eure Ideen loswerden.
Highlighted
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 5 von 147

Ich habe auch Tonaussetzer ca. alle 15 Sekunden. Der Receiver hängt seit Beginn an einem AVR. An meinem alten AVR, der nur 1080P konnte hatte ich allerdings keine Tonaussetzer. Nun habe ich einen 4K AVR und beim MR 401 2160P eingestellt und diese Aussetzer. Stelle ich im MR wieder auf 1080P habe ich keine.

 

Kann das jemand bestätigen oder ist es bei euch in jedem Modus?