Antworten

Neue Firmware 050124.02.00.010

Community Guide
Community Guide
Beitrag: 146 von 216

Nach einigen Tagen der Beobachtung ist nun bei mir der Stand so, das der Upload beim Test, jetzt innerhalb der ersten 1-2 Sekunden kurzzeitig (max 1 Sekunde) auf 7-8Mbit hochspringt um dann auf 2-4 Mbit herunterzubrechen um danach langsam wieder anzusteigen. Dabei werden nicht wie früher immer knapp über 10Mbit sondern meist maximal nur 6-8Mbit erreicht.
Dieser Effekt tritt jetzt auch mit der inzwischen wieder installierten 009er Firmware auf.
Meines Erachtens wurde hier auch im Netz an den Einstellungen "gedreht", da die 010er Version die ersten 2 Tage bei mir  problemlos funktionierte...

Mein Weg zur Fritzbox hinter dem Speedport Hybrid : https://lubensky.de/hybrid
Tipps zur Störungseingrenzung am Hybridanschluss: https://lubensky.de/hybrid/stoerungseingrenzung.htm
Probleme mit dem ISDN-Adapter? https://lubensky.de/hybrid/isdn-adapter.htm

3 Sterne Mitglied
3 Sterne Mitglied
Beitrag: 147 von 216

Hallo, dann gebe ich meinen Senf auch mal kurz dazu.

Die 009er hatte große Telefonie-Probleme und weiteres ... .

Bei mir läuft jetzt die 057 er Version, seit Wochen stabil und unauffällig. Mit entsprechenden Anpassungen ist Dyndns, VPN auch stabil. Eine Fritzbox läuft hinter dem Hybrid-Router.

Aus dem was ich hier lesen konnte ist wohl die 010er Version auch nicht benutzbar, vielleicht würde sie ja funktionieren, vielleicht aber auch nicht. Wird das eigentlich bevor es an Kunden geht unter realen Bedingungen getestet oder ist es Bananen-Software?

Gruß Caligo

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 148 von 216

@caligo schrieb:

Hallo, dann gebe ich meinen Senf auch mal kurz dazu.

Die 009er hatte große Telefonie-Probleme und weiteres ... .

Bei mir läuft jetzt die 057 er Version, seit Wochen stabil und unauffällig. Mit entsprechenden Anpassungen ist Dyndns, VPN auch stabil. Eine Fritzbox läuft hinter dem Hybrid-Router.

Aus dem was ich hier lesen konnte ist wohl die 010er Version auch nicht benutzbar, vielleicht würde sie ja funktionieren, vielleicht aber auch nicht. Wird das eigentlich bevor es an Kunden geht unter realen Bedingungen getestet oder ist es Bananen-Software?

Gruß Caligo


Die ganze Hybrid-Technik ist in diesem Status noch Banane. Fröhlich

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 149 von 216

Jetzt muss ich doch mal nachfragen.

Man kann doch bestimmt die alte Firmware irgendwo noch runter laden, wenn ja wo?

Ich habe auch hinter dem Hybridrouter noch eine 7270 mit FW 6.05 für telefonie im Kabelmodem betrieb, und somit ist auch noch die Firewall usw. aktiv. DynDNS hat leider mit den 5 voreingestelten Providern nie funktioniert. Auch VPN mit IPSec ( Fritzbox ) hat nicht funktioniert. Ich habe jetzt Openvpn am laufen.

Funktioniert mit der 057 DynDns und IPSec ?

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 150 von 216

Auf Seite 16 findest du den Post mit den Links