Antworten

Neue Firmware 050124.02.00.010

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 156 von 216

@Evoco

 

Guten Morgen!

 

Wenn du die Anleitung von lubensky.de benutzt hast, ist es kein Wunder, dass du nur mit DSL-Speed uploaden kannst, weil du ja dann vermutlich der Anleitung folgend unter Nr. 8 bei der FritzBox-Konfiguration die DSL-Werte eingetragen hast. Die FritzBox managed dann deinen Upload und reduziert die Bandbreite, damit noch genug Kapazität für die IP-Telefonie vorhanden bleibt. Trag da mal den theoretischen  Wert deiner gesamten Uploadkapazität, also mit LTE-Anteil, ein und die wirst sehen, wie der Upload steigt! So war es jedenfalls bei mir. Das Ticket bei der TK kannst du dann getrost zurückziehen.

 

Gruß

Daniel

Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 157 von 216
Was Danie-S schreibt aber das betrifft nur die Verbindung per W-Lan!
Speedtests sollte man eh per Lan machen.

So ich gehe zurück zur 057 und werde ssh mit Linux und dem Tip testen.
Damit ich endlich wieder funktionstüchtiges Telefon habe.
1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 158 von 216

Hallo,

 

So meine Austauschroute rist gestern eingetroffen, und er hat die 55 Firmware, und läuft von der Geschwindigkeit, was ich bis jetzt sagen kann, stabiler wie die neue 10er.

Ich habe auch noch hinter dem Router eien 7270 für telefon, und diese über den Speedport S0 Adapter angeschlossen, aber das funktioniert nicht mehr. Es kommt immer der AB von der Telekom  Traurig

Kann mir da vielleicht jemand sagen wo ich das noch mal ändern kann?

Gelöschter Nutzer
Gelöschter Nutzer
Beitrag: 159 von 216

Danke @AutoM , nun hab ich die 057 wieder drauf mit Deinem Hinweis funktioniert ssh ohne Probleme und meine Telefonie läuft auch endlich wieder stabil ohne Tonaussetzer.

 

Immer wieder schön das hier wenigstens User helfen User funktioniert.

 

1000 DANK

1 Sterne Mitglied
1 Sterne Mitglied
Beitrag: 160 von 216
@Gelöschter Nutzer

Bei mir betraf es definitiv auch die LAN-Verbindungen, die über die FritzBox liefen, warum nur WLAN-Verbindungen betroffen sein sollten, erscheint mir auch nicht logisch. Das Bandbreiten-Management der FritzBox sollte doch den gesamten Internet-Traffic ohne Rücksicht auf LAN oder WLAN regeln. Ich habe allerdings auch eine etwas ältere 7270 mit FritzOS 6.05, vielleicht ist es bei neueren anders. Ich habe auch nicht getestet, ob die Begrenzung auch nur dann erfolgt, wenn tatsächlich telefoniert oder gestreamt wird, also eine Filterregel greift, sollte aber eigentlich so sein. Nach Anpassung dieser Werte funktionierte der Upload bei den Speedtests jedenfalls einwandfrei, wogegen er unmittelbar vorher von einem über LAN angeschlossenen PC spürbar gedrosselt wurde. Dies war auch daran zu erkennen, dass der Upload zunächst kurz deutlich über die DSL-Kapazität anstieg, dann aber knapp unter den eingetragenen Wert (bei mir war es 2400, die an meinem Hybrid S tatsächlich ankommen) gedrosselt wurde. Dies hatte mich auf die Idee gebracht, den Wert zu erhöhen und siehe da, alles war gut Fröhlich

Mit der 7270 kann ich übrigens die von dir beschriebenen Probleme mit der IP-Telefonie über die FritzBox mit der .10 er Firmware nicht nachvollziehen. Bei mir läuft zum Glück alles einwandfrei.