• Community-Browser
        abbrechen
        Suchergebnisse werden angezeigt für 
        Stattdessen suchen nach 
        Meintest du: 
        Antworten

        AW: Nur Probleme mit dem WLAN. Speedport smart. Ständige abbrüche und wenn dann ein Gerät zusätzlich über Lan angeschlossen wird ist richtig schluss

        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 1 von 18

        Also seit wir unsere Telefonleitung auf IP umstellen lassen haben, haben wir nur Probleme.  Sämtliche Speedports von V279 durch.. mehrfach getauscht worden.  Jetzt Speedport smart und das gleiche.  Wenn wir WLAN nutzen möchten, klappt das oft nicht, weil ständige abbrüche da sind.. Kanal 1-13 komplett durch und keine langfristige Veränderung.. wenn dann noch mein Sohn(offline) Playstation 4 Formel 1 2019 oder 2018 kann ich grade nicht sagen,  spielt, ist im Haus an WLAN nicht zu denken.. dann kann ich mich vor den Speedport setzen und mein Gerät bekommt kein Signal.. nun Bin ich seit MONATEN mit diesem Problem beschäftigt und ich habe keine Lust mehr.. sind sogar auf Fritzbox Router umgestiegen das war noch schlimmer.  Ich denke das ich nun genug getan habe. Und um eine Kündigung des Anschlusses komme ich nicht Drumherum.  Ich habe nämlich auch noch ein Leben außerhalb dieser dämlichen, nicht funktionierenden Technik .es wäre echt gut wenn mal hilfreiche Hilfe käme. Techniker hier gehabt.. mehrere Geräte und bei jedem das gleiche Drama.  Und dafür bezahlen ich eine Haufen Geld.. 

         

        Unsere Wlan repeater sind von Fritzbox und nicht das Problem nur falls das wieder kommt. Haben nämlich mittlerweile auch sämtliche Marken durch.  Und immer das gleiche Problem.. 

        Und da ich nun schon mehrfach gelesen habe das es mit diesen Speedports Probleme gibt, bin ich eigentlich erleichtert da es mir zeigt, es ist KEIN EINZELFALL UND ICH BIN NICHT ZU BLÖD!! .. ich bereue den Tag der Umstellung auf IP.. denn ich bin fest überzeugt davon,  das das ganze System nicht ausgereift ist..

        Zudem ist mir das langsam zu blöd Jedes mal wieder und wieder alle Geräte nach einem Speedport Wechsel auf diese Speedports einstellen zu müssen.  Wie schon erwähnt ist mir das mittlerweile zu einem Zeiträuber geworden,  den ich so nicht gewillt bin, hinzunehmen und erst recht nicht zu akzeptieren.. dann werde ich tatsächlich kündigen müssen.. bin nämlich mittlerweile genervt ohne Ende..

        17 ANTWORTEN
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 2 von 18
        Sorry V 729 Speedports.. Soll es heißen
        Highlighted
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 3 von 18

        Hallo!

        Mir ist noch nicht ganz klar, ob Du Probleme mit dem WLAN hast oder mit der Internetverbindung. Hast Du denn mit den über LAN-angeschlossenen Geräten auch Probleme? Wenn ja, gibt es in Deiner Nähe ein anderes, elektrisches Problem, also die Internetverbindung wird gestört. Bei mir waren ca. 10 Servicetechnikerbesuche der Telekom nötig, bis man mir ein Spezialteam mit dpezieller Technik und Messwagen etc. schickte. Dauerte auch nicht lange, bis sie den Fehler fanden. Das Massekabel (Erdung) einer Heizung im Keller unseres Hauses war defekt (Rost). Neues Massekabel an die Heizung und alles perfekt. Die Spezialisten berichteten, dass es oft solche bzw. ähnliche Fehler gibt (defekte Kühltruhe, Fahrstuhl im Nachbarhaus, defekter Reciver in Nachbarwohnung). Also verlange das Spezialistenteam der Telekom! Bei uns in Sachsen aus Leipzig.

        5 Sterne Mitgestalter
        5 Sterne Mitgestalter
        Beitrag: 4 von 18

        Was hast Du für einen gebuchten Tarif?

        Welche Router genau waren bei Dir bisher im Einsatz?

        Welche Repeater hast Du im Einsatz? Oder sind es DLAN-Adapter?

         

        Ich bin mir ebenfalls nicht so recht schlüssig wo genau Dein Problem liegt. Hilfreich wäre ein Auszug aus dem Routerlog/Ereignisprotokoll (externe IP und Telefonnummern unkenntlich machen).

         

        Wie ist Die Umstellung auf IP vonstatten gegangen? Wie sieht Deine Verkabelung bis zur Routeranschlussdose aus? Ist der Splitter entfernt? Gibt es mehrere TAE-Dosen, die möglicherweise parallel geklemmt sind?

         

        Du siehst: Du hast im Startpost zwar viel Text aber die eigentlichen Fragen zur Problemeingrenzung bleiben offen.

         

        Falls das @Telekom-hilft-Team sich hier meldet: Du kannst im Profil Deine Kundennummer/ Rückrufnummer hinterlegen -- Klick. Diese Daten sind nur für das Team sichtbar und helfen bei der schnellen Fehlerbehebung.

        --
        Man muß nicht meiner Meinung sein - das gilt umgekehrt aber auch.
        1 Sterne Mitglied
        1 Sterne Mitglied
        Beitrag: 5 von 18

        Also die Techniker waren schon mehrfach da.. angeblich alles ok.. mein Problem ist, das ich WLAN immer schlechter im Haus empfange..und sobald mein Sohn ,(dessen Playstation 4 ständig über LAN verbunden ist),  aber die Probleme extrem auftauchen wenn er das Formel 1 Spiel spielt und dabei ist es egal ob er online oder offline spielt. Im Rest vom Haus ist dann kein WLAN mehr zu bekommen .. Ich hatte die Speedports v927 a-c schon mehrfach durch, hab jetzt den Speedport smart und immer das gleiche Problem.  Ich möchte halt einfach weg von dem Schrott IP. Das uns bisher nur Probleme gemacht hat.. hab die repeater von Fritz... einmal das AVM Fritz! WLAN Repeater 1750E.. und 2 mal das AVM Fritz! WLAN Repeater 310.. das ganze technische, davon hab ich keine Ahnung . Hab tatsächlich auch alle Kanäle von 1-13 durch und immer das gleiche.